
<!DOCTYPE html>
<html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br">
	<head>

		<link rel="manifest" href="/manifest.json" />
		<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
		<script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      httpPermissionRequest: {
		        enable: true
		      },
		      notifyButton: {
		        enable: false, /* Required to use the notify button */
		      /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */
		        size: 'medium', /* One of 'small', 'medium', or 'large' */
		        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
		        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
		        offset: {
		            bottom: '0px',
		            left: '0px', /* Only applied if bottom-left */
		            right: '0px' /* Only applied if bottom-right */
		        },
		        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
		        showCredit: false, /* Hide the OneSignal logo */
		        text: {
		            'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
		            'tip.state.subscribed': "Você está inscrito em notificações",
		            'tip.state.blocked': "Você bloqueou notificações",
		            'message.prenotify': 'Clique para assinar notificações',
		            'message.action.subscribed': "Grato pela assinatura!",
		            'message.action.resubscribed': "Você está inscrito em notificações",
		            'message.action.unsubscribed': "Você não receberá notificações novamente",
		            'dialog.main.title': 'Gerenciar notificações do site',
		            'dialog.main.button.subscribe': 'SE INSCREVER',
		            'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO',
		            'dialog.blocked.title': 'Desbloquear notificações',
		            'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
		        },
		        colors: {
		           'circle.background': 'rgb(229,16,42)',
		           'circle.foreground': 'white',
		           'badge.background': 'rgb(229,16,42)',
		           'badge.foreground': 'white',
		           'badge.bordercolor': 'white',
		           'pulse.color': 'white',
		           'dialog.button.background.hovering': 'rgb(77, 101, 113)',
		           'dialog.button.background.active': 'rgb(70, 92, 103)',
		           'dialog.button.background': 'rgb(84,110,123)',
		           'dialog.button.foreground': 'white'
		         }
		      },
		         welcomeNotification: {
		             "title": "",
		             "message": "Grato pela assinatura!",
		             // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
		          },
		          promptOptions: {
		             /* Change bold title, limited to 30 characters */
		         siteName: 'Portal O Dia',
		             /* actionMessage limited to 90 characters */
		             actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.",
		             /* Example notification title */
		             exampleNotificationTitle: 'NOTIFICAÇÕES',
		             /* Example notification message */
		         exampleNotificationMessage: 'nscreva-se para receber notificações',
		             /* Text below example notification, limited to 50 characters */
		         exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento',
		             /* acceptButtonText limited to 15 characters */
		             acceptButtonText: "PERMITIR",
		             /* cancelButtonText limited to 15 characters */
		             cancelButtonText: "NÃO, OBRIGADO"
		          }
		    }]);
		</script>

		<meta charset="utf-8">
		<title dir="ltr">Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022 - Saúde - Portal O Dia</title>
		<meta name="description" content="A estimativa é que haja 590 novos casos da doença até o final deste ano" />
		<meta name="keywords" content="Outubro Rosa, Câncer de mama, Mamografia, Prevenção, INCA" />

		<!-- favicons > default -->
		<link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" />
		<meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" />
		<meta property="og:site_name" content="Portal O Dia" />
		<meta property="og:title" content="Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022 - Saúde - Portal O Dia"/>
  		<meta property="fb:page_id" content="148485778567149" />
				<meta property="og:image" content="https://portalodia.com/media/uploads/materias/2022/10/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-20221664995298.jpg?v=221005" />
		<meta property="og:description" content="A estimativa é que haja 590 novos casos da doença até o final deste ano"/>
		<meta property="og:url" content="https://www.portalodia.com/noticias/saude/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-2022-394934.html" />

		<!-- metadata > google plus -->
		<meta itemprop="name" content="Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022 - Saúde - Portal O Dia" />
		<meta itemprop="description" content="A estimativa é que haja 590 novos casos da doença até o final deste ano" />
		<meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" />

						<script type="application/ld+json">
			        {
			          "@context": "http://schema.org",
			          "@type": "NewsArticle",
			          "mainEntityOfPage":"https://www.portalodia.com/noticias/saude/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-2022-394934.html",
			          "headline": "Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022",
			          "datePublished": "2022-10-05T15:34:00-03:00",
			          "dateModified": "2022-10-05T15:34:00-03:00",
			          "description": "A estimativa é que haja 590 novos casos da doença até o final deste ano",
			          "author": {
			            
			            "@type": "Person",
			            "name": "Emelly Alves"
			            
			          },
			           "publisher": {
			            "@type": "Organization",
			            "name": "Portal O Dia",
			            "logo": {
			              "@type": "ImageObject",
			              "url": "http://dia.portalodia.com/media/uploads/usuarios/emellycarols@gmail.com.jpg",
			              "width": 600,
			              "height": 400
			            }
			            },
			          "image": {
			            "@type": "ImageObject",
			            
			            "url": "http://dia.portalodia.com/media/uploads/usuarios/emellycarols@gmail.com.jpg",
			            "height": 600,
			            "width": 400
			            
			          }

			        }
			    </script>
		
		<!-- developer -->
		<meta name="author" content="Portal O Dia" />

		<link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" />
		<link rel="canonical" href="https://www.portalodia.com/noticias/saude/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-2022-394934.html" />
						<link rel="amphtml" href='https://www.portalodia.com/amp/noticias/saude/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-2022-394934.html'>

				<meta content="@sistemaodia" name="twitter:creator" />
				<meta content="@sistemaodia" name="twitter:site" />
				<meta content="photo" name="twitter:card" />
				<meta content="https://www.portalodia.com/noticias/saude/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-2022-394934.html" name="twitter:url" />
				<meta content="Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022" name="twitter:title" />
				<meta content="A estimativa é que haja 590 novos casos da doença até o final deste ano" name="twitter:description" />
				<meta content="https://portalodia.com/media/uploads/materias/2022/10/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-20221664995298.jpg" name="twitter:image" />
		
		<link rel="author" href="https://plus.google.com/114389562443940561525" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link
		    rel="preload"
		    href="https://fonts.googleapis.com/css2?family=Fira+Sans:ital,wght@0,300;0,400;0,500;1,300;1,400;1,500&display=swap"
		    as="style"
		    onload="this.onload=null;this.rel='stylesheet'"
		/>
		
		<link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="print" onload="this.media='all'">

		<style type="text/css">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</style>

		<link rel="stylesheet" type="text/css" href="/css/v2/mobile.css?v=100522">
	</head>

<!-- 	<nav class="header-menu-horizontal menu-nav-default" role="navigation" style="
	    background-color: rgba(0, 0, 0, 0.77);
	    position: fixed;
	    width: 100%;
	    z-index: 10;
	    margin-top: -40px;
	">
	    <div class="container clearifx">
	        <center><strong style="
	    color: white;
	    text-transform: uppercase;
	    top: 17px;
	    position: relative;
	">Portal em atualização</strong></center> 
	    </div>
	</nav> -->

				<body class="is-page is-page is-municipios is-municipio-oeiras">
				<div class="wrapper">
					<!-- %odia > header -->
					<header class="grid-12-940" role="banner">
						<!-- %odia > header .header-menu-horizontal menu-nav -->
						<nav class="header-menu-horizontal menu-nav-" role="navigation">
							<div class="container clearifx">
						       <ul class="nav">
			                        <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li>
			                        <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li>
			                        <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li>
			                        <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li>
			                        <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li>
			                        <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li>
			                        <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li>
			                        <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li>
			                        <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li>
			                        <li><a href="/editais" title="Publicidade legal">Publicidade legal</a></li>
			                        <li><a href="/contato" title="Entre em contato"><i class="fa fa-envelope"></i> Fale Conosco</a></li>
			                        <li><a href="/quem-somos" title="Quem Somos">Quem Somos</a></li>
			                        
			                        <li class="btn-contato-whatsapp-menu">
				                        <a href="https://wa.me/558633333333" target="_blank" class="whatsappbutton" title="Falar com a Redação do Portal O Dia">
											<i class="fa fa-whatsapp"></i>
											&nbsp; WhatsApp O Dia
										</a>
									</li>
			                    </ul>
							</div>
						</nav>
						<!-- %odia > header .header-menu-horizontal menu-info -->
													<div class="header-menu-horizontal menu-info menu-info-">
								<div class="container clearfix">
									<div class="float-left">
										<h1 class="brand">
											<a href="/" title="Portal O Dia">
												<img src="/images/logo.webp" alt="Portal O Dia" width="240" height="51">
											</a>
										</h1>
										<!-- <h2 class="nome">Saúde</h2> -->
									</div>
									<div class="float-right" style="display: flex;align-items: center;">
										
										<div class="social">
											<a target="_blank" href="https://wa.me/5586999570005?text=Olá, Portal O Dia! Preciso falar com vocês!" title="Whatsapp Portal O Dia"><i class="fa fa-lg fa-whatsapp"></i></a>
											<a target="_blank" href="https://www.facebook.com/portalodiapi" title="Facebook Portal O Dia"><i class="fa fa-lg fa-facebook"></i></a>
											<a target="_blank" href="https://twitter.com/sistemaodia/" title="Twitter Portal O Dia"><i class="fa fa-lg fa-twitter"></i></a>
											<a target="_blank" href="https://instagram.com/portalodiapi/" title="Instagram Portal O Dia"><i class="fa fa-lg fa-instagram"></i></a>
											<a target="_blank" href="https://www.youtube.com/channel/UCzDI1yKA9L4k2MJkiCMueyg" title="Youtube Portal O Dia"><i class="fa fa-lg fa-youtube"></i></a>
										</div>
										
										<div class="pesquisar">
											<form action='/busca' id="cse-search-box">
							                    <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc">
							                    <input type="hidden" name="cof" value="FORID:10">
							                    <input type="hidden" name="ie" value="UTF-8">	
							                    <input name="siteurl" type="hidden" value="*.portalodia.com/">
							                    <input name="ref" type="hidden" value="">
							                    <input name="ss" type="hidden" value="">
												<div class="form-group">	
													<div class="addon">
														<input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com" required>
														<span class="suffix"><button type="submit">Buscar</button></span>
													</div>
												</div>
											</form>
										</div>

										<div class="clima">
											<div class="wrap">
												<h3>E-mail</h3>
												<span style="font-size: .75em;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89fbecede8eae8e6c9f9e6fbfde8e5e6ede0e8a7eae6e4">[email&#160;protected]</a></span>
											</div>
										</div>
										
										<div class="clima">
											<div class="wrap">
												<h3>Teresina</h3>
												<div class="temperatura">
													<span class="min">24º <small>min</small></span>
                                    				<span class="max">37º <small>max</small></span>
												</div>
											</div>
										</div>
																					
										<div class="cotacao">
											<div class="wrap">
				                                <div class="ln1"><small>Dólar</small> 5.2436 <i class="fa fa-sort-desc"></i></div>
				                                <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div>
											</div>
										</div>
									</div>
								</div>
							</div>
											</header>
	
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		document.querySelector('nav').addEventListener('click', function() {
		    let n = document.querySelector('nav .container');
		    if (n.classList.contains('active')) {
		        n.classList.remove('active');
		    } else {
		        n.classList.add('active');
		    }
		});
	</script>

	<span class="notification"></span>
<style type="text/css">
	.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {
		max-width: 100% !important;
		height: auto !important;
	}
	
	.float-related-posts {
		left: 0px !important; 
		right: auto; 
		bottom: 0px !important; 
		top: auto;
	}
	.float-related-posts .wrap {
		position: fixed; 
		bottom: 0!important; 
		right: 0; 
		background: #fff; 
		border: 1px solid #c5c5c5; 
		margin: -1px; 
		width: 400px; 
		height: auto; 
		overflow: hidden; 
		font-size: 9pt; 
		font-weight: 400; 
		color: #000; 
		z-index: 1800000000; 
		padding-bottom: 0px;
		border-radius: 3px;
		margin-bottom: 0px;
	}
	.float-related-posts .wrap .chapeu {
		padding-top: 10px;
		font-weight: normal; 
		font-style: italic; 
		font-size: 10px; 
		color: #000000b5;
		padding-bottom: 7px;
	}

	.noticia a:not(.fb-share-smal):not(.wa-share-small) {
	    font-weight: bold;
	    border-bottom: 1px solid #295bac;
	}

	#album_fotos {
		height: 727px;
	}

	@media only screen and (max-width: 450px) {
		#album_fotos {
			height:  410px;
		}

		.noticia-conteudo iframe {
			width: 100% !important;
			height: 370px;
		}

		.autor img {
			width: 60px !important;
			margin-right: 0px !important; 
		}

		.float-related-posts {
			display: none;
		}
	}
</style>

<!-- %odia > main -->
<main class="main" role="main">
	<!-- %odia > main .area-0 -->

		    				<div class="area area-0 grid-12-940">
					<div class="slider ads leaderboard container tem_super_banner">
						<ul class="slider-conteudo">
																<li>
										<a rel="nofollow" target="_blank" title="Dias das crianças Paraíba" href="">
																				           		<img 
														src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/dias-das-criancas-paraiba.gif" 
														width="970"
														height="250"
										            	alt="Dias das crianças Paraíba" 
										            	style="display: block; margin: 0 auto;" 
										            />
								           									        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="Unimed outubro" href="http://unimed.me/WacKO">
																				           		<img 
														src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/unimed-outubro.png" 
														width="970"
														height="250"
										            	alt="Unimed outubro" 
										            	style="display: block; margin: 0 auto;" 
										            />
								           									        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="G3" href="">
																								<img 
														class="lazyload"
														src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
														data-src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/g3.png" 
														width="970"
														height="250"
														alt="G3"
													/>
																			        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="Paraíba 05/09 att" href="https://www.youtube.com/c/Armaz%C3%A9mPara%C3%ADbaOficial">
																								<img 
														class="lazyload"
														src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
														data-src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/paraiba-0509-att.gif" 
														width="970"
														height="250"
														alt="Paraíba 05/09 att"
													/>
																			        </a>
							        </li>
													</ul>
					</div>
				</div>
		
	<div class="area area-0 grid-4-1180">
		<div class="container">
			<ul class="breadcrumb">
				<li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li>
				<li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li>
				<li><a title='Notícias Saúde' href="/noticias/noticias">Saúde</a></li>
				<li class="active">Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022</li>
			</ul>
		</div>
	</div>
	<!-- %odia > main .area-1 -->

		
	<!-- %odia > main .area-2 -->
	<div class="area area-1 grid-1-830">
		<div class="container">
			<div class="columns">
				<div class="col-1">
					<!-- %odia > main .noticia -->
					<div class="noticia">
						<div class="wrap">
							<!-- %odia > noticia .header -->
							<div class="noticia-header">
								<h2 class="titulo tamanho-1">Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022</h2>
								<h3 class="subtitulo">A estimativa é que haja 590 novos casos da doença até o final deste ano</h3>
								<p class="atualizacao" style='color: black; font-weight: 400;'>

																				<div class="autor" style="display: flex; align-items: center; margin-bottom: 15px;">
																										<img src="/timthumb.php?src=http://dia.portalodia.com/media/uploads/usuarios/emellycarols@gmail.com.jpg&w=60&h=60" alt="Emelly Alves" style="margin-right: 10px;border-radius: 50%;">
														<a target="_blank" title="Notícias Emelly Alves" href="/usuario/emellycarols@gmail.com" style="border:none;color: #4c4d4f;">
															<h3 style="margin-right: 12px;">
																Emelly Alves															</h3>
														</a>
																							</div>
									
									<span></span>
									05/10/2022 15:34h 
																	</p>
								<div class="compartilhar" style="display: flex;align-items: center;">
									<b style="margin-right: 10px;">Compartilhar no</b> 
									<div class="addthis_inline_share_toolbox" 
                                        data-url="https://odiapi.news/OUk0" 
                                        data-title="Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022">
                                    </div>
								</div>
								<div id="audimaWidget"></div>
                            	<script src="//audio.audima.co/audima-widget.js"></script>
							</div>
							<!-- %odia > noticia .conteudo -->
							<div class="noticia-conteudo sa_incontent">

								<div class="top-share">
									<a class="fb-share-small" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OUk0', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;">
										<i class="fa fa-lg fa-facebook"></i> Compartilhar
									</a>
								<!-- htmlentities -->
									<a class="wa-share-small" target="_blank" href='https://api.whatsapp.com/send?text=Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022 - https://odiapi.news/OUk0'>
										<i class="fa fa-lg fa-whatsapp"></i> Compartilhar
									</a>
								</div>

								<p style="text-align: justify;">Com a chegada do mês de Outubro, inicia-se também o movimento de conscientização do câncer de mama: o <b>Outubro Rosa</b> tem como objetivo compartilhar informações sobre a doença que afeta, principalmente, mulheres de 40 a 60 anos de idade.&nbsp;</p><p style="text-align: justify;"><span style="background-color: initial;">Dados do<b> Instituto Nacional de Câncer (INCA) </b>apontam que, ainda este ano, o Brasil irá registra<b>r 66.280 casos novos de câncer de mama,</b> o que representa uma taxa de incidência de 43,74 casos por 100 mil mulheres.<b> Em relação ao Piauí, a estimativa é que haja 590 novos casos da doença até o final do ano.</b></span><br></p><p style="text-align: justify;"><span style="background-color: initial;">Até o momento, no Piauí foram notificados <b>187 novos casos de câncer de mama</b>, além de<b> 129 óbitos </b>em todas as faixas etárias em decorrência da doença, sendo 42 destes óbitos em mulheres de 50 a 69 anos. Já em 2021, ocorreram 607 casos novos e 221 óbitos e em 2020 foram 496 casos novos e 201 óbitos.</span><br></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/pexels-anna-tarazevich-54830171664995102.jpg" style="cursor: default;"></p><p style="text-align: center;"><b><i><sup>Brasil irá registrar 66.280 casos novos de câncer de mama em 2022 (Foto: Pexels)<br></sup></i></b></p><p style="text-align: justify;">O número de casos é um alerta para a importância do <b>diagnóstico precoce</b> e tratamento adequado do câncer de mama, o que reduz a mortalidade das mulheres pela doença.&nbsp;</p><hr><b>Leia também:</b>&nbsp;<a href="https://portalodia.com/noticias/saude/outubro-rosa-campanha-oferece-1500-mamografias-gratuitas-em-teresina-394893.html" target="_blank">Outubro Rosa: campanha oferece 1.500 mamografias gratuitas em Teresina</a>&nbsp;<hr><p style="text-align: justify;"><span style="background-color: initial;">A coordenadora da Saúde da Mulher da Secretaria de Estado da Saúde, Auzeni Moura Fé, reforça ainda que alguns cuidados devem ser tomados para a <b>prevenção do câncer de mama</b>, como a redução do tabagismo e do consumo de álcool; prática de atividade física regularmente e alimentação saudável. Além disso, as mulheres devem realizar, anualmente, a mamografia e o autoexame das mamas.&nbsp;</span><br></p><p style="text-align: justify;"><span style="background-color: initial;">“É importante que as mulheres conheçam sua mama. A mulher deve se tocar, observar, sentir, para assim perceber possíveis alterações na mama, no mamilo, presença de líquido no mamilo, mudança de cor da pele na mama, bem como a presença de nódulos são alterações suspeitas. E, ao percebê-las, a mulher deve procurar o serviço de saúde para que seja feito o diagnóstico”, explica a coordenadora.</span><br></p><p style="text-align: justify;"><span style="background-color: initial;">Atualmente, o Piauí possui 77 mamógrafos, distribuídos em 17 municípios. Cada mamógrafo tem capacidade de fazer até 5.069 mamografias por ano. De acordo com os dados da Secretaria de Estado da Saúde, o Piauí já realizou até julho deste ano, 28.219 exames de mamografia, sendo que 26.082 mulheres estavam na faixa etária alvo de 50 a 69 anos.</span></p>
                                <p style="text-align: center !important; font-weight: 500; font-style: italic; background: #eee; border-radius: 4px; padding: 5px; margin: 0px;">
                                	<i class="fa fa-info-circle"></i>
                                	É permitida a reprodução deste conteúdo (matéria) desde que um link seja apontado para a fonte!
                                </p>
								
                                <div class="bottom-share" style="display: flex; flex-direction: column; align-items: center;">
									<p style="margin-bottom: 15px;">
										<a class="wa-share" target="_blank" href='https://api.whatsapp.com/send?text=Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022 - https://odiapi.news/OUk0'>
											<i style="margin-right: 25px;" class="fa fa-lg fa-whatsapp"></i> Compartilhar no <strong>WhatsApp</strong>
										</a>
									</p>
									
									<p>
										<a class="fb-share" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OUk0', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;">
											<i style="margin-right: 25px;" class="fa fa-lg fa-facebook"></i> Compartilhar no <strong>Facebook</strong>
										</a>
									</p>
								</div>
                                
								<div class="compartilhar" style="display: flex;align-items: center; margin-bottom: 15px;">
									<b style="margin-right: 10px;">Compartilhar no</b> 
									<div class="addthis_inline_share_toolbox" 
                                        data-url="https://odiapi.news/OUk0" 
                                        data-title="Outubro Rosa: Piauí já registrou 187 novos casos de câncer de mama em 2022">
                                    </div>
								</div>

                                <strong> Fonte: </strong> Governo no Piauí<br />                                  <strong> Edição: </strong> Adriana Magalhães<br />                                 
                                <div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
                                
							</div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .comentátios -->
							<div class="noticia-comentario">
								<h2 class="titulo tamanho-3">Deixe seu comentário</h2>
								                                        <div class="fb-comments" data-href="https://www.portalodia.com/noticias/saude/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-2022-394934.html" data-width="830" data-num-posts="20"></div>
                                							</div>
							<!-- %odia > noticia .tags -->
							<div class="noticia-tags">
								<p>
									<strong>Tags:</strong> 
									<a title="Outubro Rosa - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=Outubro Rosa">Outubro Rosa</a>, <a title=" Câncer de mama - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= Câncer de mama"> Câncer de mama</a>, <a title=" Mamografia - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= Mamografia"> Mamografia</a>, <a title=" Prevenção - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= Prevenção"> Prevenção</a>, <a title=" INCA - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= INCA"> INCA</a>, 								</p>
							</div>
							<!-- %odia > noticia .compartilhar -->
							<div class="noticia-compartilhar"></div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .relacionadas -->
							<div class="noticia-relacionadas">
								<h2 class="titulo tamanho-3">Notícias Relacionadas</h2>
								<div class="bloco">
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Outubro Rosa: campanha oferece 1.500 mamografias gratuitas em Teresina' href="/noticias/saude/outubro-rosa-campanha-oferece-1500-mamografias-gratuitas-em-teresina-394893.html">
															<h3 class="titulo tamanho-6">Outubro Rosa: campanha oferece 1.500 mamografias gratuitas em Teresina</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/10/outubro-rosa-campanha-oferece-1500-mamografias-gratuitas-em-teresina1664828159.jpg&w=190&h=200">
																														<h4 class="subtitulo">A campanha tem como público alvo mulheres de 40 a 60 anos que ainda não fizeram o exame este ano</h4>
															<p class="atualizacao">há 1 dia</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Cerca de 15% dos trabalhadores no mundo têm transtornos mentais, diz OMS' href="/noticias/saude/cerca-de-15-dos-trabalhadores-no-mundo-tem-transtornos-mentais,-diz-oms-394795.html">
															<h3 class="titulo tamanho-6">Cerca de 15% dos trabalhadores no mundo têm transtornos mentais, diz OMS</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/09/cerca-de-15-dos-trabalhadores-no-mundo-tem-transtornos-mentais,-diz-oms1664393616.jpg&w=190&h=200">
																														<h4 class="subtitulo">A estimativa é que diagnósticos de depressão e ansiedade custam, anualmente, US$ 1 trilhão à economia global</h4>
															<p class="atualizacao">há 7 dias</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Dia Mundial do Alzheimer: uso da Cannabis pode ajudar no tratamento da doença' href="/noticias/saude/dia-mundial-do-alzheimer-uso-da-cannabis-pode-ajudar-no-tratamento-da-doenca-394661.html">
															<h3 class="titulo tamanho-6">Dia Mundial do Alzheimer: uso da Cannabis pode ajudar no tratamento da doença</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/09/dia-mundial-do-alzheimer-uso-da-cannabis-pode-ajudar-no-tratamento-da-doenca1663785379.jpg&w=190&h=200">
																														<h4 class="subtitulo">Remédios à base de Cannabis possuem características neuroprotetoras, anti-inflamatórios e antioxidantes, o que ajuda na reversão das lesões</h4>
															<p class="atualizacao">há 14 dias</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Piauí é o segundo estado nordestino com maior número de casos de câncer de colo do útero' href="/noticias/saude/piaui-e-o-segundo-estado-nordestino-com-maior-numero-de-casos-de-cancer-de-colo-do-utero-394616.html">
															<h3 class="titulo tamanho-6">Piauí é o segundo estado nordestino com maior número de casos de câncer de colo do útero</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/09/piaui-e-o-segundo-estado-nordestino-com-maior-numero-de-casos-de-cancer-de-colo-do-utero1663619429.jpg&w=190&h=200">
																														<h4 class="subtitulo">O número é superado apenas pelo estado do Maranhão, que lidera a Região Nordeste em número de casos da doença</h4>
															<p class="atualizacao">há 15 dias</p>
														</a>
													</div>
												</div>
																	</div>
							</div>
						</div>
					</div>
				</div>
				
				<div class="col-extra">
	<div class="seccao sidebar">

		
		<hr style="border: 1px solid #eee;">
		<div>
			<a title="Jornal O Dia" target="_blank" href="https://portalodia.com/jornal">
              	<img 
              		class="lazyload"
              		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              		data-src="https://dia.portalodia.com/media/uploads/arquivos/121/J_Completo.gif" 
              		style="max-width: 100%">
            </a>
		</div>
		<hr style="border: 1px solid #eee;">
		<div>
			<a title="TV O  Dia" target="_blank" href="https://bit.ly/tv-odia">
              	<img 
              		class="lazyload"
              		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              		data-src="/images/tv-odia-online.gif" 
              		style="max-width: 100%">
            </a>
		</div>
		<hr style="border: 1px solid #eee;">
		<div>
			<a title="FM O Dia" target="_blank" href="https://bit.ly/fmodiapi">
              	<img 
              		class="lazyload"
              		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              		data-src="https://dia.portalodia.com/media/uploads/arquivos/122/FM_COmpleto.gif" 
              		style="max-width: 100%">
            </a>
		</div>
		<hr style="border: 1px solid #eee;">
		<div>
			<a title="Gráfica O Dia" target="_blank" href="https://wa.me/558633333333" style="cursor: pointer;">
              	<img 
              		class="lazyload"
              		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              		data-src="https://dia.portalodia.com/media/editor/banner_completo_1662150893.jpg" 
              		alt="Gráfica O Dia"
              		style="max-width: 100%">
            </a>
		</div>

		<hr style="border: 1px solid #eee;">
		
		<div class="noticia municipios">
			<div id="nbtdt"></div>
		</div>
		
		<hr>

				
		
		
		
		
		
				<div class="noticia municipios">
			<div class="wrap">
				<a title='Piauí já registrou 187 novos casos de câncer de mama em 2022' href="/noticias/saude/outubro-rosa-piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-2022-394934.html">
					<figure class="imagem">
						<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/10/piaui-ja-registrou-187-novos-casos-de-cancer-de-mama-em-202216649953842.jpg&w=300&h=150" alt="Piauí já registrou 187 novos casos de câncer de mama em 2022">
					</figure>
					<p class="chapeu">Outubro Rosa</p>
					<h3 class="titulo tamanho-6">Piauí já registrou 187 novos casos de câncer de mama em 2022</h3>
				</a>
			</div>
		</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='MP notifica Prefeitura de Teresina para regularizar alimentação de pacientes acamados' href='/noticias/politica/mp-notifica-prefeitura-de-teresina-para-regularizar-alimentacao-de-pacientes-acamados-394930.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/10/mp-notifica-prefeitura-de-teresina-para-regularizar-alimentacao-de-pacientes-acamados16649955694.jpg&w=100&h=85" alt="MP notifica Prefeitura de Teresina para regularizar alimentação de pacientes acamados">
							</figure>
							<p class="chapeu">denúncia</p>
							<h3 class="titulo tamanho-7">MP notifica Prefeitura de Teresina para regularizar alimentação de pacientes acamados</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Caso Tainah: Polícia conclui inquérito e indicia acusada por homicídio qualificado' href='/noticias/policia/caso-tainah-policia-conclui-inquerito-e-indicia-acusada-por-homicidio-qualificado-394932.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/10/caso-tainah-policia-conclui-inquerito-e-indicia-acusada-por-homicidio-qualificado16649925595.jpg&w=100&h=85" alt="Caso Tainah: Polícia conclui inquérito e indicia acusada por homicídio qualificado">
							</figure>
							<p class="chapeu">investigação</p>
							<h3 class="titulo tamanho-7">Caso Tainah: Polícia conclui inquérito e indicia acusada por homicídio qualificado</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Inmet: umidade do ar deve cair para 20% em 198 cidades piauienses' href='/noticias/piaui/inmet-umidade-do-ar-deve-cair-para-20-em-198-cidades-piauienses-394926.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/10/inmet-umidade-do-ar-deve-cair-para-20-em-198-cidades-piauienses16649854016.jpg&w=100&h=85" alt="Inmet: umidade do ar deve cair para 20% em 198 cidades piauienses">
							</figure>
							<p class="chapeu">B-R-O-Bró</p>
							<h3 class="titulo tamanho-7">Inmet: umidade do ar deve cair para 20% em 198 cidades piauienses</h3>
						</a>
					</div>
				</div>
			</div>
	
		<hr>
	<div class="noticia municipios">
		<div class="wrap">
			<h2 style='margin-left:10px;'>TV O Dia</h2>
			<a title='Alison Rosa ao vivo de Fortaleza com novo clipe "Eu vou recair" e canta no 100% Forró 01 10 2022' href='/tvodia/100-forro/alison-rosa-ao-vivo-de-fortaleza-com-novo-clipe-eu-vou-recair-e-canta-no-100-forro-01-10-2022-25057.html'>
				<center>
					<figure class="imagem">
						<img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2022/10/alison-rosa-ao-vivo-de-fortaleza-com-novo-clipe-eu-vou-recair-e-canta-no-100-forro-01-10-2022.jpg&w=300&h=250&a=t" alt="TV O Dia - Alison Rosa ao vivo de Fortaleza com novo clipe "Eu vou recair" e canta no 100% Forró 01 10 2022">
					</figure>
				<h3 class="titulo tamanho-6">Alison Rosa ao vivo de Fortaleza com novo clipe "Eu vou recair" e canta no 100% Forró 01 10 2022</h3>
				</center>
			</a>
		</div>
	</div>
	<hr>

		<hr>
				<div class="noticia municipios">
				<div class="wrap">
					<a title='Jornal O Dia' href='/jornal'>
						<figure class="imagem">
							<img src="https://dia.portalodia.com/timthumb.php?src=http://portalodia.com/media/uploads/jornal/capa-jornal-2022-10-0417.jpg&w=300&h=400&a=t" alt="Jornal O Dia - R$ 2,6 bilhões mais de 800 mil piauienses acumulam dívidas">
						</figure>
						<h3 class="titulo tamanho-6">R$ 2,6 bilhões mais de 800 mil piauienses acumulam dívidas</h3>
					</a>
				</div>
			</div>
			<hr>
	
	<div class="slider ads leaderboard">
		<div class="fb-page" data-href="https://www.facebook.com/portalodiapi" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodiapi"><a href="https://www.facebook.com/portalodiapi">Portal O Dia</a></blockquote></div></div>
	</div>
</div>
			</div>
		</div>
	</div>
</main>

			<footer class="footer grid-12-940" role="contentinfo">
				<!-- %odia > main .divider -->
				<hr class="grid-4-1180 divider">
				<!-- %odia > footer .copyright -->
				<div class="copyright" style="padding: 30px 0 60px 0;">
					<div class="container clearfix">
						<div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div>
						<div class="float-right">
							<a href="https://portalodia.com/jornal" title="jornal o dia">jornal o dia</a>
							 / <a href="https://bit.ly/tv-odia" title="tv o dia">tv o dia</a>
							 / <a href="https://bit.ly/fmodiapi" title="o dia fm">o dia fm</a>
							 / <a href="/privacidade" title="política de privacidade">política de privacidade</a>
							 / <a href="/expediente" title="expediente portal o dia">expediente</a> /
							<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a>
						</div>
					</div>
				</div>
			</footer>
		</div>

						<style type="text/css">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</style>
				<!-- <div class='bubble' style="background: #295bad; padding: 15px; color: white; font-size: 40px; z-index: 9999; transform: rotate(270deg);">
					<img src="https://cdn2.iconfinder.com/data/icons/newsfire/PNG/Newsfire_32x32.png" style="position: relative; top: -5px;">
					<span style="font-size: 18px; position: relative;top: -8px;">ASSINE o <b>Jornal O Dia</b></span>
				</div>

				<div id='ouvidoria' class='ouvidoria' style="display: none;">
		            <h4>
		                <center><strong>Assinatura digital ou impressa</strong></center>
		                <span style='float: right; cursor: pointer;margin-top: -15px;' id='fechar_ouvidoria'>✕</span>
		            </h4>

		            <img src="https://dia.portalodia.com/media/editor/11516280586.jpg" style="width: 70%; display: block; margin: 0 auto;">
		            <p style="padding: 0px 40px;"> 
		            	Informação em qualquer lugar e qualquer hora com facilidade pelo seu smartphone, computador ou tablet. 
		            </p>
		            <center style="margin-bottom: 20px;">
		            	<a style="border-color: #1f4584; color: #fff; background-color: #295bad; font-weight: bold; padding: 20px 30px; target="blank" class="btn btn-lg btn-success" href="https://assine.portalodia.com">CLIQUE E ASSINE ⟫</a>
		            </center>
		        </div> -->

		        <div class='bubble hint-right-middle hint-fade' style="background: #4dc247; border-radius: 50%; font-size: 50px; padding: 5px 5px 5px 25px; color: white; z-index: 9999;top: 90%; left: 10px;" data-hint="Participe do Grupo de Notícias no WhatsApp!">
                    <a target="_blank" title="Grupo WhatsApp Portal O Dia" href="https://chat.whatsapp.com/F294paih0RX09IpLJdENdc" style="color: white;">
                    	<i class="fa fa-whatsapp" style="position: relative;left: -8px;" aria-hidden="true"></i>
                    </a>
                </div>
		
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script>

		
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<script type="text/javascript">
			$(function() {
		        setTimeout(function(){
		            $('.lazyload').each(function(){
		              	var src   = $(this).attr('data-src');
		              	var local = $(this);
		              	local.attr('src', src);
		            });
		        }, 2000);
		    });

			$('.bubble').on('click', function() {
                $('#ouvidoria').show();
            });

			// window.addEventListener('load', function() {
			//     $(".tem_super_banner").hide();
			// })

   //          $(function() {
		 //        setTimeout(function(){
		 //            $(".tem_super_banner").show();
		 //        }, 5000);
		 //    });

		 //    $(window).scroll(function() {
		 //    	console.log($(window).scrollTop());
		 //        if($(window).scrollTop() >= 50) {
		 //        	$(".tem_super_banner").show();
		 //        }
		 //    });

            $('#fechar_ouvidoria').on('click', function() {
                $('#ouvidoria').hide();
            });

			$('#votar_enquete').on('click', function(event) {
				event.preventDefault();
				var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),
					id_enquete 			  = $('#id_enquete', '#form_enquete').val(),
					botao_votar 		  = $(this);

				if (!alternativa_escolhida) {
					alert('Por favor, selecione uma opção da enquete antes de votar.');
					return;
				}

				botao_votar.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/votar',
					type     : 'POST',
					data     : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },
					dataType : 'html'
				});
				 
				request.done(function( msg ) {
				  	alert(msg);
				  	$('.botao-ver-resultado').trigger('click').remove();
				  	$('#votar_enquete').remove();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});

			$('.botao-ver-resultado').on('click', function(event) {
				event.preventDefault();
				var id_enquete 	    = $('#id_enquete', '#form_enquete').val(),
					div_resultado   = $('#resultado_enquete'),
					botao_resultado = $(this);

				botao_resultado.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/resultadoenquete',
					type     : 'POST',
					data     : { id : id_enquete },
					dataType : 'html'
				});
				 
				request.done(function( result ) {
				  	div_resultado.html('').append(result);
				  	$('#alternativas_enquete').hide();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});
			
					</script>

		<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-24258191-1']);
			  _gaq.push(['_setDomainName', 'none']);
			  _gaq.push(['_setAllowLinker', true]);
			  _gaq.push(['_trackPageview']);

			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
		</script>
		

		<script type="text/javascript">
			// site.atualizaseinativo();
			// site.lazyload();

			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

			window.___gcfg = {lang: 'pt-BR'};
			(function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>

						<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
				    if (!document.getElementById(i)){
				      e.async = 1;
				      e.src = u;
				      e.id = i;
				      f.parentNode.insertBefore(e, f);
				    }
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/portalodia-network/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
				    {window.performance.mark('tbl_ic');}
				</script>

				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({flush: true});
				</script>
				
		<script>
            if(!window.localStorage.getItem('cookie')){ 
                var cookieBox = document.createElement('div'); 
                
                cookieBox.innerHTML = `<button style="float: left;margin-right: 20px;" class="btn btn-primary">CONCORDO</button> Nós utilizamos cookies e outras tecnologias similares para melhorar a sua experiência, de acordo com a nossa <a target="_blank" href="https://portalodia.com/privacidade"><strong>Política de Privacidade</strong></a> e, ao continuar navegando, você concorda com estas condições. <a href="https://portalodia.com/privacidade"><strong>Saiba mais</strong></a>.`;

                cookieBox.setAttribute('style',"position: fixed;bottom: 0;background: #f4f4f4;padding: 20px 30px 20px 100px;font-weight: bold;cursor: pointer;z-index: 2;width: 100%;"); 
                
                document.body.appendChild(cookieBox); 
                
                cookieBox.addEventListener('click', function(){ 
                    window.localStorage.setItem('cookie','true'); 
                    this.remove(); 
                }); 
            } 
        </script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5068978076901642" crossorigin="anonymous"></script>

	 <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader44840";
                                        c.src = "//scripts.cleverwebserver.com/d9ba6267a2fccae086868d47552dcf40.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>          
	</body>
</html>


<script type="text/javascript">
	$("#fechar_banner_noticia_relacionada").on('click', function(event) {
		$(".float-related-posts").hide();
	});

	$('.noticia-conteudo').bind("cut copy paste",function(e) {
	    // e.preventDefault();

	    alert(`A republicação é gratuita desde que citada a fonte.`);
	});
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a7ca14e393959a4"></script>

