<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><link rel="manifest" href="/manifest.json" /><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e", autoRegister: true, /* Set to true to automatically prompt visitors */ httpPermissionRequest: { enable: true }, notifyButton: { enable: false, /* Required to use the notify button */ /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */ size: 'medium', /* One of 'small', 'medium', or 'large' */ theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */ position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */ offset: { bottom: '0px', left: '0px', /* Only applied if bottom-left */ right: '0px' /* Only applied if bottom-right */ }, prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */ showCredit: false, /* Hide the OneSignal logo */ text: { 'tip.state.unsubscribed': 'Inscreva-se para receber notificações', 'tip.state.subscribed': "Você está inscrito em notificações", 'tip.state.blocked': "Você bloqueou notificações", 'message.prenotify': 'Clique para assinar notificações', 'message.action.subscribed': "Grato pela assinatura!", 'message.action.resubscribed': "Você está inscrito em notificações", 'message.action.unsubscribed': "Você não receberá notificações novamente", 'dialog.main.title': 'Gerenciar notificações do site', 'dialog.main.button.subscribe': 'SE INSCREVER', 'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO', 'dialog.blocked.title': 'Desbloquear notificações', 'dialog.blocked.message': "Siga estas instruções para permitir notificações:" }, colors: { 'circle.background': 'rgb(229,16,42)', 'circle.foreground': 'white', 'badge.background': 'rgb(229,16,42)', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': 'rgb(77, 101, 113)', 'dialog.button.background.active': 'rgb(70, 92, 103)', 'dialog.button.background': 'rgb(84,110,123)', 'dialog.button.foreground': 'white' } }, welcomeNotification: { "title": "", "message": "Grato pela assinatura!", // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */ }, promptOptions: { /* Change bold title, limited to 30 characters */ siteName: 'Portal O Dia', /* actionMessage limited to 90 characters */ actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.", /* Example notification title */ exampleNotificationTitle: 'NOTIFICAÇÕES', /* Example notification message */ exampleNotificationMessage: 'nscreva-se para receber notificações', /* Text below example notification, limited to 50 characters */ exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento', /* acceptButtonText limited to 15 characters */ acceptButtonText: "PERMITIR", /* cancelButtonText limited to 15 characters */ cancelButtonText: "NÃO, OBRIGADO" } }]);</script><meta charset="utf-8"><title dir="ltr">Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres - Prisma - Portal O Dia</title><meta name="description" content="Hoje (2), acontece a recitação das 100 Aves Marias às 19h." /><meta name="keywords" content="Coluna Prisma, Luciêne Sampaio" /><!-- favicons > default --><link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres - Prisma - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png?v=220517" /><meta property="og:description" content="Hoje (2), acontece a recitação das 100 Aves Marias às 19h."/><meta property="og:url" content="https://www.portalodia.com/blogs/prisma/comecou-1o5,-e-seguira-ate-terca-3,-a-tradicional-invencao-de-santa-cruz-dos-milagres-392108.html" /><!-- metadata > google plus --><meta itemprop="name" content="Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres - Prisma - Portal O Dia" /><meta itemprop="description" content="Hoje (2), acontece a recitação das 100 Aves Marias às 19h." /><meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage":"https://www.portalodia.com/blogs/prisma/comecou-1o5,-e-seguira-ate-terca-3,-a-tradicional-invencao-de-santa-cruz-dos-milagres-392108.html", "headline": "Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres", "datePublished": "2022-05-02T10:19:21-03:00", "dateModified": "2022-05-02T10:19:21-03:00", "description": "Hoje (2), acontece a recitação das 100 Aves Marias às 19h.", "author": { "@type": "Person", "name": "Elaine Miranda" }, "publisher": { "@type": "Organization", "name": "Portal O Dia", "logo": { "@type": "ImageObject", "url": "/images/avatar-padrao.jpg", "width": 600, "height": 400 } }, "image": { "@type": "ImageObject", "url": "/images/avatar-padrao.jpg", "height": 600, "width": 400 } } </script><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="https://www.portalodia.com/blogs/prisma/comecou-1o5,-e-seguira-ate-terca-3,-a-tradicional-invencao-de-santa-cruz-dos-milagres-392108.html" /><link rel="amphtml" href='https://www.portalodia.com/amp/blogs/prisma/comecou-1o5,-e-seguira-ate-terca-3,-a-tradicional-invencao-de-santa-cruz-dos-milagres-392108.html'><meta content="@sistemaodia" name="twitter:creator" /><meta content="@sistemaodia" name="twitter:site" /><meta content="photo" name="twitter:card" /><meta content="https://www.portalodia.com/blogs/prisma/comecou-1o5,-e-seguira-ate-terca-3,-a-tradicional-invencao-de-santa-cruz-dos-milagres-392108.html" name="twitter:url" /><meta content="Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres" name="twitter:title" /><meta content="Hoje (2), acontece a recitação das 100 Aves Marias às 19h." name="twitter:description" /><meta content="https://dia.portalodia.com/images/logomarca-portal-odia.png" name="twitter:image" /><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preload" href="https://fonts.googleapis.com/css2?family=Fira+Sans:ital,wght@0,300;0,400;0,500;1,300;1,400;1,500&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'"	/><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="print" onload="this.media='all'"><style type="text/css">.ads {	background: none;	}	.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}	.ads-retangulos-index {	display: flex;	flex-wrap: wrap;	margin-bottom: 15px;	}	.ads-retangulos-index .item {	flex-grow: 1;	width: 33%;	padding: 0 15px;	}	.seccao.odiatv ul.canais {	display: flex;	justify-content: space-around;	}	.seccao.odiatv ul.canais li {	width: 100px !important;	padding: 8px;	}	span.notification {position:relative; display: block; width:100%; text-align: center; top: 0; margin:0px auto; z-index: 10;}	span.notification ul{margin:12px auto;}	span.notification label, span.notification ul li{font-weight: bold; margin: 0 auto; padding: 5px 20px; position: relative;width: auto; z-index: 9999; display:table;border-bottom-right-radius: 4px; -moz-border-radius-bottomright: 4px; -webkit-border-bottom-right-radius: 4px;border-bottom-left-radius: 4px; -moz-border-radius-bottomleft: 4px; -webkit-border-bottom-left-radius: 4px; box-shadow: 0 0 5px #444;-webkit-box-shadow:0 0 5px #444;-moz-box-shadow: 0 0 5px #444;}	span.notification label.start, span.notification ul.info_message li{background: none repeat scroll 0 0 #D5F200;}	span.notification label.success, span.notification ul.success_message li{background: none repeat scroll 0 0 #D5F200;}	span.notification label.problem, span.notification ul.error_message li{background: none repeat scroll 0 0 #D5F200;}	.shareFB { clear: both; display: block; height: 50px; margin: 20px auto 0; transition: all 0.8s ease 0s; width: 230px;	}	.shareFB:hover { transition: all 0.2s ease 0s;	}	.shareFB a { display: inline-block; height: 50px; width: 230px;	}	.bottom-share, .top-share { clear: both; display: block; line-height: 22px; margin: 15px auto; text-align: center;	}	a.fb-share, a.wa-share { background-color: #3e5ea1; background-image: linear-gradient(to bottom, #4466ae, #37538d); background-repeat: repeat-x; border-color: #283d68; border-radius: 4px; box-shadow: 0 1px 1px rgba(255, 255, 255, 0.2) inset; color: #ffffff !important; cursor: pointer; font-size: 18px; font-weight: normal; line-height: 22px; padding: 12px 27px; text-align: center; text-shadow: 0 0 1px #283d68;	}	a.wa-share {background-color: #00A82D;background-image: linear-gradient(to bottom, #00A82D, #00C135);border-color: #00A82D;}	a.fb-share-small{background-color:#3E5EA1;background-image:linear-gradient(to bottom,#4466AE,#37538D);background-repeat:repeat-x;border-color:#283D68;border-radius:4px;box-shadow:0 1px 1px rgba(255,255,255,0.2) inset;color:#FFFFFF;text-shadow:0 0 1px #283D68;cursor:pointer;font-weight:normal;font-size:16px;line-height:20px;text-align:center;padding:9px 16px; margin-right: 15px;}	a.fb-share:hover,a.fb-share-small:hover{text-decoration:none;background:#37538D; }	a.wa-share-small{background-color:#00A82D;background-image:linear-gradient(to bottom,#00A82D,#00C135);background-repeat:repeat-x;border-color:#283D68;border-radius:4px;box-shadow:0 1px 1px rgba(255,255,255,0.2) inset;color:#FFFFFF;text-shadow:0 0 1px #00C135;cursor:pointer;font-weight:normal;font-size:16px;line-height:20px;text-align:center;padding:9px 16px;}	a.wa-share:hover,a.fb-share-small:hover{text-decoration:none;background:#00C135;}	.fb-icon,.tw-icon, .wa-icon {vertical-align:middle;margin-right:10px;margin-top:-3px;}	a.fb-share:hover, a.fb-share-small:hover { background: none repeat scroll 0 0 #37538d; text-decoration: none;	}	a.wa-share:hover, a.wa-share-small:hover { background: none repeat scroll 0 0 #00C135; text-decoration: none;	}	.form-editais .form-group {	margin-bottom: 20px;	}	.form-editais input,	.form-editais select {	background: #f5f5f5;	}	nav[role="navigation"] .nav li>a {	margin: 0 8px;	font-size: 15px;	}</style><link rel="stylesheet" type="text/css" href="/css/v2/mobile.css?v=051722"></head><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> <li><a href="/editais" title="Publicidade legal">Publicidade legal</a></li> <li><a href="/contato" title="Entre em contato"><i class="fa fa-envelope"></i> Fale Conosco</a></li> <li><a href="/quem-somos" title="Quem Somos">Quem Somos</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo.webp" alt="Portal O Dia" width="240" height="51"></a></h1><!-- <h2 class="nome">Prisma</h2> --></div><div class="float-right" style="display: flex;align-items: center;"><div class="social"><a target="_blank" href="https://wa.me/5586999570005?text=Olá, Portal O Dia! Preciso falar com vocês!" title="Whatsapp Portal O Dia"><i class="fa fa-lg fa-whatsapp"></i></a><a target="_blank" href="https://www.facebook.com/portalodiapi" title="Facebook Portal O Dia"><i class="fa fa-lg fa-facebook"></i></a><a target="_blank" href="https://twitter.com/sistemaodia/" title="Twitter Portal O Dia"><i class="fa fa-lg fa-twitter"></i></a><a target="_blank" href="https://instagram.com/portalodiapi/" title="Instagram Portal O Dia"><i class="fa fa-lg fa-instagram"></i></a><a target="_blank" href="https://www.youtube.com/channel/UCzDI1yKA9L4k2MJkiCMueyg" title="Youtube Portal O Dia"><i class="fa fa-lg fa-youtube"></i></a></div><div class="pesquisar"><form action='/busca' id="cse-search-box"> <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <input name="siteurl" type="hidden" value="*.portalodia.com/"> <input name="ref" type="hidden" value=""> <input name="ss" type="hidden" value=""><div class="form-group"><div class="addon"><input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com" required><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>E-mail</h3><span style="font-size: .75em;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff8d9a9b9e9c9e90bf8f908d8b9e93909b969ed19c9092">[email&#160;protected]</a></span></div></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">24º <small>min</small></span> <span class="max">34º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 5.0617 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div></div></div></div></div></div></header><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.querySelector('nav').addEventListener('click', function() { let n = document.querySelector('nav .container'); if (n.classList.contains('active')) { n.classList.remove('active'); } else { n.classList.add('active'); }	});</script><span class="notification"></span><style type="text/css">.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {	max-width: 100% !important;	height: auto !important;	}	.float-related-posts {	left: 0px !important;	right: auto;	bottom: 0px !important;	top: auto;	}	.float-related-posts .wrap {	position: fixed;	bottom: 0!important;	right: 0;	background: #fff;	border: 1px solid #c5c5c5;	margin: -1px;	width: 400px;	height: auto;	overflow: hidden;	font-size: 9pt;	font-weight: 400;	color: #000;	z-index: 1800000000;	padding-bottom: 0px;	border-radius: 3px;	margin-bottom: 0px;	}	.float-related-posts .wrap .chapeu {	padding-top: 10px;	font-weight: normal;	font-style: italic;	font-size: 10px;	color: #000000b5;	padding-bottom: 7px;	}	.noticia a:not(.fb-share-smal):not(.wa-share-small) { font-weight: bold; border-bottom: 1px solid #295bac;	}	#album_fotos {	height: 727px;	}	@media only screen and (max-width: 450px) {	#album_fotos {	height: 410px;	}	.noticia-conteudo iframe {	width: 100% !important;	height: 370px;	}	.autor img {	width: 60px !important;	margin-right: 0px !important;	}	.float-related-posts {	display: none;	}	}</style><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --> <div class="area area-0 grid-12-940"><div class="slider ads leaderboard container tem_super_banner"><ul class="slider-conteudo"><li><a rel="nofollow" target="_blank" title="Liquidação Paraíba" href="https://www.armazemparaiba.com.br/?utm_source=portalodia&utm_medium=portal&utm_campaign=portaisdenoticias"> <img	src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/liquidacao-paraiba.gif"	width="970"	height="250"	alt="Liquidação Paraíba"	style="display: block; margin: 0 auto;" /> </a> </li><li><a rel="nofollow" target="_blank" title="Unimed Maio" href="https://www.vempraunimed.com.br/"> <img	src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/unimed-maio.png"	width="970"	height="250"	alt="Unimed Maio"	style="display: block; margin: 0 auto;" /> </a> </li><li><a rel="nofollow" target="_blank" title="O Dia Rural - TV O DIA" href="https://www.portalodia.com/tvodia/o-dia-rural"><img	class="lazyload"	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"	data-src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/o-dia-rural--tv-o-dia.gif"	width="970"	height="250"	alt="O Dia Rural - TV O DIA"	/> </a> </li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Prisma' href="/blogs/blogs">Prisma</a></li><li class="active">Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres</li></ul></div></div><!-- %odia > main .area-1 --><div class="area area-0 grid-4-1180"><div class="seccao blogs"><div class="blog-header"><div class="container"><figure><style type="text/css">.is-municipio-oeiras .seccao.blogs .blog-header { background: none !important }</style><img src="http://dia.portalodia.com/media/uploads/secoes/prisma.jpg" alt="Prisma" style='max-width: 100%; max-height: 190px;'></figure></div></div></div></div><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres</h2><h3 class="subtitulo">Hoje (2), acontece a recitação das 100 Aves Marias às 19h.</h3><p class="atualizacao" style='color: black; font-weight: 400;'><div class="autor" style="display: flex; align-items: center; margin-bottom: 15px;"><img src="/timthumb.php?src=http://dia.portalodia.com/media/uploads/usuarios/prisma@gmail.com.jpg&w=60&h=60" alt="Prisma" style="margin-right: 10px;border-radius: 50%;"><a target="_blank" title="Notícias Prisma" href="/usuario/lucienneaniversario@bol.com.br" style="border:none;color: #4c4d4f;"><h3 style="margin-right: 12px;">Prisma</h3></a></div><span></span>02/05/2022 10:19h	- Atualizado em 02/05/2022 17:17h</p><div class="compartilhar" style="display: flex;align-items: center;"><b style="margin-right: 10px;">Compartilhar no</b> <div class="addthis_inline_share_toolbox" data-url="https://odiapi.news/OSEI" data-title="Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres"> </div></div><div id="audimaWidget"></div> <script src="//audio.audima.co/audima-widget.js"></script></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><div class="top-share"><a class="fb-share-small" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OSEI', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;"><i class="fa fa-lg fa-facebook"></i> Compartilhar</a><!-- htmlentities --><a class="wa-share-small" target="_blank" href='https://api.whatsapp.com/send?text=Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres - https://odiapi.news/OSEI'><i class="fa fa-lg fa-whatsapp"></i> Compartilhar</a></div><p><span style="background-color: initial;"><br></span></p><p><span style="background-color: initial;"><b>#SantaCruzdosMilagres</b></span><br></p><p>Começou no domingo (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres. Hoje (2), acontece a recitação das 100 Aves Marias às 19h. Na terça-feira (3), os exercícios espirituais terão início às 5h30. A Missa solene em comemoração aos 50 Anos de vida sacerdotal do Arcebispo de Teresina Dom Jacinto Lopes foi inserida na programação da Invenção de Santa Cruz dos Milagres, no domingo (1º/5). Amém!!!</p><p><b>#MissadeSétimoDia</b>&nbsp;</p><p>Hoje (2) às 17h, acontece a Missa de Sétimo Dia do falecimento do oncologista Glauto Tuquarre Melo do Nascimento, na Igreja da Vila Operária. O médico faleceu no dia 25/4/2022, em um avião, a caminho das Ilhas Maldivas. Triste!!!</p><p><b>#MissBrasilMiriam&nbsp; </b>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p><p>A governadora Regina Sousa recebeu a visita da Miss Brasil Miriam - by Sofia Soares (7 Anos). Sofia venceu o concurso nacional em Curitiba no mês passado, e queria conhecer a governadora, que elogiou o comportamento social da pequena Sofia, que usa sua fama para realizar campanha de solidariedade para as pessoas mais carentes, servindo de exemplo para outras crianças. Chics!!!</p><p><b>#Parabéns</b>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p><p>Para os aniversariantes de hoje (2/5);&nbsp; Ronaldo de Sá, Amélia Marinho, Francisco Marques, José Venancio Cardoso Neto, Caio Soares, Cicero Leonardo Silva, Vavá Alves, Rennata Lima, etc. Saúde &amp; Paz!!!</p><p><b>#Domingo&nbsp; </b>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p><p>Parabéns para os aniversariantes do dia (1°/5); Zuíta Vasconcelos, Maria Santos, Lorenna Leão, Sharon Karolinne, Márcia Rocha, Luiz Carlos Oliveira, Marcelino Feitosa, Aline Souto, Joedson Nunes, Márcia Rocha, Márlia Martins, Stella Simpson, Iaponira Rocha, Renata Arruda Araújo, Dennis Arias, Katya Cilene Batista, etc. Felicidades!!!</p><p><b>#Sábado&nbsp;</b> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p><p>Parabéns para os aniversariantes do dia 30/4; Vanusa Coelho, Heloísa de Brito Melo Albino, Wallace Heron, Santa Rosa de Lima, Chagas Silva, Luís Carlos Martins Alves, Fabiana Ferreira, Jacqueline dos Santos Barbosa, Saulo Barroso, Ana Eugênia Araújo, Paulo Monge Aragão, Carolinne Aguiar, Bruno Leal, Pedro Rodrigues, etc. Felicidades!!!</p><p><b>#Homenagem</b></p><p>A advogada Naiara Moraes recebeu Láurea de Honra ao Mérito conferida pela Escola Superior de Advocacia do Piauí em solenidade realizada no dia 25/4. A homenagem foi prestada à ex-diretora da Escola em reconhecimento do seu trabalho, dedicação e promoção da cultura e educação jurídica para a advocacia piauiense. ESA/Piauí comemorou 25 Anos de atuação, com a qualificação jurídica no Estado, à frente de suas atividades o advogado Thiago Carcará. Chics!!!</p><hr><br><p style="text-align: center;"><img src="https://portalodia.com/media/editor/baffcb32-8893-4a73-8267-0464d82c34e3-11651497808.jpg" style="cursor: default;"><br><span style="background-color: initial;">#GranfClube — Um click das queridas Remédios Nery, Joice Nunes e&nbsp; a Procuradora Federal — Maria de Nazaré Fontenelle Frota — (Dinah Frota), que foi a anfitriã da reunião do Granf Clube. Chics!!!</span></p><hr><p><b>#GranfClube — No dia 28/4 a Procuradora Federal — Maria de Nazaré Fontenelle Frota — (Dinah Frota) foi a anfitriã da reunião do Granf Clube — by Ana Paula Ramalho, em sua belíssima residência, ao som da cantora internacional Denise Alaggio — (Mahda Matte).&nbsp; Chics!!!</b></p><p><b><br></b></p><p></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/b69af0e2-eead-4d29-a0f7-1ae8ea4226a71651498036.jpg" style="cursor: default;"></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/8a8aca11-bced-4667-bd5b-3fb4aee3e2d81651498056.jpg" style="cursor: default;"></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/82831ffb-5f79-4866-9fa8-8743367395221651498080.jpg" style="cursor: default;"></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/d72ff54d-321a-4316-8141-cbad9ee22fa91651498114.jpg" style="cursor: default;"></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/e9b81532-76ca-44ba-9f0b-ab6ccf269f5d1651498127.jpg" style="cursor: default;"></p><hr><p></p><br><p style="text-align: center;"><span style="background-color: initial;"><br></span></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/09572a28-c183-4029-8388-183edcb471d7-11651497852.jpg" style="cursor: default;"><br><span style="background-color: initial;">Parabéns para a belíssima Ana Maria Lages, que comemorou em grande estilo o seu aniversário no dia 17/4!!! Com os pais o advogado Leandro Lages e a mãe dentista Carminha Pontes, e o irmão Artur Lages, os seus avós Francisco Pontes &amp; Maria de Jesus Meneses Pontes. A aniversariante é afilhada, e a família são parentes da eterna Musa dos Colunistas do Piauí, a querida Wanda Lages. Chics!!!</span></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/be054345-04e7-493b-be83-b4db315ddd59-11651497892.jpg" style="cursor: default;"></p><hr><br><p style="text-align: center;"><b>#Sabado - Parabéns para a aniversariante do dia (30/4); Heloísa de Brito Melo Albino!!! A aniversariante é filha dos empresários Polyana Melo &amp; Rondinelle Albino, que comemoraram em família a data do aniversário da filha em grande estilo com o tema da festa 'Tik Tok'. Chics!!!&nbsp;</b><br></p><p style="text-align: center;"><b><br></b></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/6ad865be-a98b-4d1d-bbd2-b756a03e59851651498198.jpg" style="cursor: default;"></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/5dd97344-9b8e-4168-8ebd-f8420e00f1851651498208.jpg" style="cursor: default;"></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/6e9c17a8-a75c-4679-b686-809e60ea58471651498224.jpg" style="cursor: default;"></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/a1efbbba-9a83-42b9-b5ec-3da1e38800581651498239.jpg" style="cursor: default;"></p><p style="text-align: center;"><br></p> <p style="text-align: center !important; font-weight: 500; font-style: italic; background: #eee; border-radius: 4px; padding: 5px; margin: 0px;"> <i class="fa fa-info-circle"></i>	É permitida a reprodução deste conteúdo (matéria) desde que um link seja apontado para a fonte! </p> <div class="bottom-share" style="display: flex; flex-direction: column; align-items: center;"><p style="margin-bottom: 15px;"><a class="wa-share" target="_blank" href='https://api.whatsapp.com/send?text=Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres - https://odiapi.news/OSEI'><i style="margin-right: 25px;" class="fa fa-lg fa-whatsapp"></i> Compartilhar no <strong>WhatsApp</strong></a></p><p><a class="fb-share" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OSEI', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;"><i style="margin-right: 25px;" class="fa fa-lg fa-facebook"></i> Compartilhar no <strong>Facebook</strong></a></p></div> <div class="compartilhar" style="display: flex;align-items: center; margin-bottom: 15px;"><b style="margin-right: 10px;">Compartilhar no</b> <div class="addthis_inline_share_toolbox" data-url="https://odiapi.news/OSEI" data-title="Começou (1º/5), e seguirá até terça (3), a tradicional Invenção de Santa Cruz dos Milagres"> </div></div> <div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script> </div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="https://www.portalodia.com/blogs/prisma/comecou-1o5,-e-seguira-ate-terca-3,-a-tradicional-invencao-de-santa-cruz-dos-milagres-392108.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="Coluna Prisma - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=Coluna Prisma">Coluna Prisma</a>, <a title=" Luciêne Sampaio - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= Luciêne Sampaio"> Luciêne Sampaio</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='A Sociedade Literária de THE fará o bate-papo “Literatura e vivências no Ensino Superior”' href="/blogs/prisma/a-sociedade-literaria-de-the-fara-o-bate-papo-“literatura-e-vivencias-no-ensino-superior”-392376.html"><h3 class="titulo tamanho-6">A Sociedade Literária de THE fará o bate-papo “Literatura e vivências no Ensino Superior”</h3><h4 class="subtitulo">Será no dia 18/5, às 19h na Livraria Entrelivros</h4><p class="atualizacao">há 19 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='O evento a PEDALADA DO BEM celebrará o Dia da Família (15/5), em Teresina' href="/blogs/prisma/o-evento-a-pedalada-do-bem-celebrara-o-dia-da-familia-155,-em-teresina-392347.html"><h3 class="titulo tamanho-6">O evento a PEDALADA DO BEM celebrará o Dia da Família (15/5), em Teresina</h3><h4 class="subtitulo">A inscrição é 1 kg de alimento não perecível</h4><p class="atualizacao">há 3 dias</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='O Hospital de Urgência de Teresina completou 14 Anos de instalação no dia 5/5' href="/blogs/prisma/o-hospital-de-urgencia-de-teresina-completou-14-anos-de-instalacao-no-dia-55-392244.html"><h3 class="titulo tamanho-6">O Hospital de Urgência de Teresina completou 14 Anos de instalação no dia 5/5</h3><h4 class="subtitulo">A data foi comemorada em grande estilo com a equipe do HUT/PI e convidados reunidos</h4><p class="atualizacao">há 7 dias</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='O Salipi 2022 acontece dos dias 3 a 12/6/2022 no Complexo Cultural, Rosa-dos-ventos' href="/blogs/prisma/o-salipi-2022-acontece-dos-dias-3-a-1262022-no-complexo-cultural,-rosa-dos-ventos-392203.html"><h3 class="titulo tamanho-6">O Salipi 2022 acontece dos dias 3 a 12/6/2022 no Complexo Cultural, Rosa-dos-ventos</h3><h4 class="subtitulo">Com palestras, bate-papo literário, feira de livros, atrações artísticas e culturais.</h4><p class="atualizacao">há 10 dias</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><a target="blank" href="https://www.pi.gov.br/coronavirus/"><img src="https://dia.portalodia.com/media/uploads/publicidades/retangulonoticia/campanha-corona-covid.gif"></a></div><hr><div class="noticia municipios"><div id="nbtdt"></div></div><hr><div class="noticia municipios"><div class="wrap"><a title='Luciano Nunes diz que PSDB não tinha motivos para deixar Silvio e apoiar Bonfim' href="/noticias/politica/luciano-nunes-diz-que-psdb-nao-tinha-motivos-para-deixar-silvio-e-apoiar-bonfim-392386.html"><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/05/luciano-nunes-diz-que-psdb-nao-tinha-motivos-para-deixar-silvio-e-apoiar-bonfim16527278352.jpg&w=300&h=150" alt="Luciano Nunes diz que PSDB não tinha motivos para deixar Silvio e apoiar Bonfim"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">Luciano Nunes diz que PSDB não tinha motivos para deixar Silvio e apoiar Bonfim</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Mulher que se passava por neurologista é presa pela Polícia Federal em Teresina' href='/noticias/policia/falsa-neurologista-e-presa-pela-policia-federal-em-teresina-392387.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/05/falsa-neurologista-e-presa-pela-policia-federal-em-teresina16527291314.jpg&w=100&h=85" alt="Mulher que se passava por neurologista é presa pela Polícia Federal em Teresina"></figure><p class="chapeu">crime</p><h3 class="titulo tamanho-7">Mulher que se passava por neurologista é presa pela Polícia Federal em Teresina</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Música, arte & natureza: desmistificando as festas raves' href='/noticias/piaui/musica,-arte-natureza-desmistificando-as-festas-raves-392383.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/05/musica,-arte-natureza-desmistificando-as-festas-raves16527203365.jpg&w=100&h=85" alt="Música, arte & natureza: desmistificando as festas raves"></figure><p class="chapeu">cultura</p><h3 class="titulo tamanho-7">Música, arte & natureza: desmistificando as festas raves</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Agentes da Zoonose encontram 615 focos de dengue espalhados em 6 bairros' href='/noticias/teresina/agentes-da-zoonose-localizam-mais-de-600-focos-de-dengue-espalhados-por-teresina-392379.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/05/agentes-da-zoonose-encontram-615-focos-de-dengue-espalhados-em-6-bairros16527281176.jpg&w=100&h=85" alt="Agentes da Zoonose encontram 615 focos de dengue espalhados em 6 bairros"></figure><p class="chapeu">Teresina</p><h3 class="titulo tamanho-7">Agentes da Zoonose encontram 615 focos de dengue espalhados em 6 bairros</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='No quadro Sabores do Campo, aprenda a fazer um creme de repolho ODR 14 05 2022' href='/tvodia/o-dia-rural/no-quadro-sabores-do-campo,-aprenda-a-fazer-um-creme-de-repolho-odr-14-05-2022-21986.html'><center><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/video/2022/05/no-quadro-sabores-do-campo,-aprenda-a-fazer-um-creme-de-repolho-odr-14-05-2022.jpg&w=300&h=250&a=t" alt="TV O Dia - No quadro Sabores do Campo, aprenda a fazer um creme de repolho ODR 14 05 2022"></figure><h3 class="titulo tamanho-6">No quadro Sabores do Campo, aprenda a fazer um creme de repolho ODR 14 05 2022</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=http://portalodia.com/media/uploads/jornal/capa-jornal-2022-05-1658.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Greve em Teresina educação mantém greve; Semcaspi e Saúde podem parar"></figure><h3 class="titulo tamanho-6">Greve em Teresina educação mantém greve; Semcaspi e Saúde podem parar</h3></a></div></div><hr><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/portalodiapi" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodiapi"><a href="https://www.facebook.com/portalodiapi">Portal O Dia</a></blockquote></div></div></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .copyright --><div class="copyright" style="padding: 30px 0 60px 0;"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="https://portalodia.com/jornal" title="jornal o dia">jornal o dia</a> / <a href="https://bit.ly/tv-odia" title="tv o dia">tv o dia</a> / <a href="https://bit.ly/fmodiapi" title="o dia fm">o dia fm</a> / <a href="/privacidade" title="política de privacidade">política de privacidade</a> / <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><style type="text/css">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</style><!-- <div class='bubble' style="background: #295bad; padding: 15px; color: white; font-size: 40px; z-index: 9999; transform: rotate(270deg);"><img src="https://cdn2.iconfinder.com/data/icons/newsfire/PNG/Newsfire_32x32.png" style="position: relative; top: -5px;"><span style="font-size: 18px; position: relative;top: -8px;">ASSINE o <b>Jornal O Dia</b></span></div><div id='ouvidoria' class='ouvidoria' style="display: none;"> <h4> <center><strong>Assinatura digital ou impressa</strong></center> <span style='float: right; cursor: pointer;margin-top: -15px;' id='fechar_ouvidoria'>✕</span> </h4> <img src="https://dia.portalodia.com/media/editor/11516280586.jpg" style="width: 70%; display: block; margin: 0 auto;"> <p style="padding: 0px 40px;">	Informação em qualquer lugar e qualquer hora com facilidade pelo seu smartphone, computador ou tablet. </p> <center style="margin-bottom: 20px;"> <a style="border-color: #1f4584; color: #fff; background-color: #295bad; font-weight: bold; padding: 20px 30px; target="blank" class="btn btn-lg btn-success" href="https://assine.portalodia.com">CLIQUE E ASSINE ⟫</a> </center> </div> --> <div class='bubble hint-right-middle hint-fade' style="background: #4dc247; border-radius: 50%; font-size: 50px; padding: 5px 5px 5px 25px; color: white; z-index: 9999;top: 90%; left: 10px;" data-hint="Participe do Grupo de Notícias no WhatsApp!"> <a target="_blank" title="Grupo WhatsApp Portal O Dia" href="https://chat.whatsapp.com/F294paih0RX09IpLJdENdc" style="color: white;"> <i class="fa fa-whatsapp" style="position: relative;left: -8px;" aria-hidden="true"></i> </a> </div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$(function() { setTimeout(function(){ $('.lazyload').each(function(){	var src = $(this).attr('data-src');	var local = $(this);	local.attr('src', src); }); }, 2000); });	$('.bubble').on('click', function() { $('#ouvidoria').show(); });	// window.addEventListener('load', function() {	// $(".tem_super_banner").hide();	// }) // $(function() { // setTimeout(function(){ // $(".tem_super_banner").show(); // }, 5000); // }); // $(window).scroll(function() { //	console.log($(window).scrollTop()); // if($(window).scrollTop() >= 50) { //	$(".tem_super_banner").show(); // } // }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portalodia-network/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script> if(!window.localStorage.getItem('cookie')){ var cookieBox = document.createElement('div'); cookieBox.innerHTML = `<button style="float: left;margin-right: 20px;" class="btn btn-primary">CONCORDO</button> Nós utilizamos cookies e outras tecnologias similares para melhorar a sua experiência, de acordo com a nossa <a target="_blank" href="https://portalodia.com/privacidade"><strong>Política de Privacidade</strong></a> e, ao continuar navegando, você concorda com estas condições. <a href="https://portalodia.com/privacidade"><strong>Saiba mais</strong></a>.`; cookieBox.setAttribute('style',"position: fixed;bottom: 0;background: #f4f4f4;padding: 20px 30px 20px 100px;font-weight: bold;cursor: pointer;z-index: 2;width: 100%;"); document.body.appendChild(cookieBox); cookieBox.addEventListener('click', function(){ window.localStorage.setItem('cookie','true'); this.remove(); }); } </script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5068978076901642" crossorigin="anonymous"></script></body></html><script type="text/javascript"><div class="float-related-posts noticia municipios"><div class="wrap"><a id="fechar_banner_noticia_relacionada" style="float: right; padding: 1px 4px 0px 0px; color: #4c4d4f;" href="javascript:void(0)"> ✕ </a> <a title="Confira os destaques da Coluna Prisma desta segunda-feira 25/04" href="/blogs/prisma/confira-os-destaques-da-coluna-prisma-desta-segunda-feira-2504-391970.html"> <figure class="imagem float-left"> <img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/arquivos/90/sistemaodia.jpg&amp;w=130&amp;h=110" alt="Confira os destaques da Coluna Prisma desta segunda-feira 25/04"> </figure> <p class="chapeu">Veja também</p> <h3 class="titulo tamanho-7">Confira os destaques da Coluna Prisma desta segunda-feira 25/04</h3> </a></div></div><script type="text/javascript">$("#fechar_banner_noticia_relacionada").on('click', function(event) {	$(".float-related-posts").hide();	});	$('.noticia-conteudo').bind("cut copy paste",function(e) { e.preventDefault(); alert(`Compartilhe esse conteúdo utilizando as ferramentas de compartilhamento oferecidas na página ou pelo link. Nossos textos, fotos, artes e vídeos são protegidos pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do Portal O Dia em qualquer meio de comunicação, eletrônico ou impresso, sem autorização prévia.`);	});</script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a7ca14e393959a4"></script>