
<!DOCTYPE html>
<html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br">
	<head>

		<link rel="manifest" href="/manifest.json" />
		<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
		<script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      httpPermissionRequest: {
		        enable: true
		      },
		      notifyButton: {
		        enable: false, /* Required to use the notify button */
		      /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */
		        size: 'medium', /* One of 'small', 'medium', or 'large' */
		        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
		        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
		        offset: {
		            bottom: '0px',
		            left: '0px', /* Only applied if bottom-left */
		            right: '0px' /* Only applied if bottom-right */
		        },
		        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
		        showCredit: false, /* Hide the OneSignal logo */
		        text: {
		            'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
		            'tip.state.subscribed': "Você está inscrito em notificações",
		            'tip.state.blocked': "Você bloqueou notificações",
		            'message.prenotify': 'Clique para assinar notificações',
		            'message.action.subscribed': "Grato pela assinatura!",
		            'message.action.resubscribed': "Você está inscrito em notificações",
		            'message.action.unsubscribed': "Você não receberá notificações novamente",
		            'dialog.main.title': 'Gerenciar notificações do site',
		            'dialog.main.button.subscribe': 'SE INSCREVER',
		            'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO',
		            'dialog.blocked.title': 'Desbloquear notificações',
		            'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
		        },
		        colors: {
		           'circle.background': 'rgb(229,16,42)',
		           'circle.foreground': 'white',
		           'badge.background': 'rgb(229,16,42)',
		           'badge.foreground': 'white',
		           'badge.bordercolor': 'white',
		           'pulse.color': 'white',
		           'dialog.button.background.hovering': 'rgb(77, 101, 113)',
		           'dialog.button.background.active': 'rgb(70, 92, 103)',
		           'dialog.button.background': 'rgb(84,110,123)',
		           'dialog.button.foreground': 'white'
		         }
		      },
		         welcomeNotification: {
		             "title": "",
		             "message": "Grato pela assinatura!",
		             // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
		          },
		          promptOptions: {
		             /* Change bold title, limited to 30 characters */
		         siteName: 'Portal O Dia',
		             /* actionMessage limited to 90 characters */
		             actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.",
		             /* Example notification title */
		             exampleNotificationTitle: 'NOTIFICAÇÕES',
		             /* Example notification message */
		         exampleNotificationMessage: 'nscreva-se para receber notificações',
		             /* Text below example notification, limited to 50 characters */
		         exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento',
		             /* acceptButtonText limited to 15 characters */
		             acceptButtonText: "PERMITIR",
		             /* cancelButtonText limited to 15 characters */
		             cancelButtonText: "NÃO, OBRIGADO"
		          }
		    }]);
		</script>

		<meta charset="utf-8">
		<title dir="ltr">Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas - Polí­cia - Portal O Dia</title>
		<meta name="description" content="Pedro Henrique estava em frente à residência de uma tia quando um veículo parou e os ocupantes efetuaram os disparos" />
		<meta name="keywords" content="jovem Pedro Henrique, assassinato, morto a tiros, vila lucy, novo horizonte, zona sudeste de teresina, terceiro homicídio" />

		<!-- favicons > default -->
		<link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" />
		<meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" />
		<meta property="og:site_name" content="Portal O Dia" />
		<meta property="og:title" content="Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas - Polí­cia - Portal O Dia"/>
  		<meta property="fb:page_id" content="148485778567149" />
				<meta property="og:image" content="https://portalodia.com/media/uploads/materias/2022/08/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas1661023157.jpg?v=220820" />
		<meta property="og:description" content="Pedro Henrique estava em frente à residência de uma tia quando um veículo parou e os ocupantes efetuaram os disparos"/>
		<meta property="og:url" content="https://www.portalodia.com/noticias/policia/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas-394113.html" />

		<!-- metadata > google plus -->
		<meta itemprop="name" content="Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas - Polí­cia - Portal O Dia" />
		<meta itemprop="description" content="Pedro Henrique estava em frente à residência de uma tia quando um veículo parou e os ocupantes efetuaram os disparos" />
		<meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" />

						<script type="application/ld+json">
			        {
			          "@context": "http://schema.org",
			          "@type": "NewsArticle",
			          "mainEntityOfPage":"https://www.portalodia.com/noticias/policia/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas-394113.html",
			          "headline": "Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas",
			          "datePublished": "2022-08-20T16:08:53-03:00",
			          "dateModified": "2022-08-20T16:08:53-03:00",
			          "description": "Pedro Henrique estava em frente à residência de uma tia quando um veículo parou e os ocupantes efetuaram os disparos",
			          "author": {
			            
			            "@type": "Person",
			            "name": "Isabela Lopes"
			            
			          },
			           "publisher": {
			            "@type": "Organization",
			            "name": "Portal O Dia",
			            "logo": {
			              "@type": "ImageObject",
			              "url": "http://dia.portalodia.com/media/uploads/usuarios/isalopes.jpg",
			              "width": 600,
			              "height": 400
			            }
			            },
			          "image": {
			            "@type": "ImageObject",
			            
			            "url": "http://dia.portalodia.com/media/uploads/usuarios/isalopes.jpg",
			            "height": 600,
			            "width": 400
			            
			          }

			        }
			    </script>
		
		<!-- developer -->
		<meta name="author" content="Portal O Dia" />

		<link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" />
		<link rel="canonical" href="https://www.portalodia.com/noticias/policia/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas-394113.html" />
						<link rel="amphtml" href='https://www.portalodia.com/amp/noticias/policia/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas-394113.html'>

				<meta content="@sistemaodia" name="twitter:creator" />
				<meta content="@sistemaodia" name="twitter:site" />
				<meta content="photo" name="twitter:card" />
				<meta content="https://www.portalodia.com/noticias/policia/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas-394113.html" name="twitter:url" />
				<meta content="Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas" name="twitter:title" />
				<meta content="Pedro Henrique estava em frente à residência de uma tia quando um veículo parou e os ocupantes efetuaram os disparos" name="twitter:description" />
				<meta content="https://portalodia.com/media/uploads/materias/2022/08/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas1661023157.jpg" name="twitter:image" />
		
		<link rel="author" href="https://plus.google.com/114389562443940561525" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link
		    rel="preload"
		    href="https://fonts.googleapis.com/css2?family=Fira+Sans:ital,wght@0,300;0,400;0,500;1,300;1,400;1,500&display=swap"
		    as="style"
		    onload="this.onload=null;this.rel='stylesheet'"
		/>
		
		<link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="print" onload="this.media='all'">

		<style type="text/css">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</style>

		<link rel="stylesheet" type="text/css" href="/css/v2/mobile.css?v=082022">
	</head>

<!-- 	<nav class="header-menu-horizontal menu-nav-default" role="navigation" style="
	    background-color: rgba(0, 0, 0, 0.77);
	    position: fixed;
	    width: 100%;
	    z-index: 10;
	    margin-top: -40px;
	">
	    <div class="container clearifx">
	        <center><strong style="
	    color: white;
	    text-transform: uppercase;
	    top: 17px;
	    position: relative;
	">Portal em atualização</strong></center> 
	    </div>
	</nav> -->

				<body class="is-page is-page is-municipios is-municipio-oeiras">
				<div class="wrapper">
					<!-- %odia > header -->
					<header class="grid-12-940" role="banner">
						<!-- %odia > header .header-menu-horizontal menu-nav -->
						<nav class="header-menu-horizontal menu-nav-" role="navigation">
							<div class="container clearifx">
						       <ul class="nav">
			                        <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li>
			                        <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li>
			                        <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li>
			                        <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li>
			                        <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li>
			                        <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li>
			                        <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li>
			                        <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li>
			                        <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li>
			                        <li><a href="/editais" title="Publicidade legal">Publicidade legal</a></li>
			                        <li><a href="/contato" title="Entre em contato"><i class="fa fa-envelope"></i> Fale Conosco</a></li>
			                        <li><a href="/quem-somos" title="Quem Somos">Quem Somos</a></li>
			                        
			                        <li class="btn-contato-whatsapp-menu">
				                        <a href="https://wa.me/558633333333" target="_blank" class="whatsappbutton" title="Falar com a Redação do Portal O Dia">
											<i class="fa fa-whatsapp"></i>
											&nbsp; WhatsApp O Dia
										</a>
									</li>
			                    </ul>
							</div>
						</nav>
						<!-- %odia > header .header-menu-horizontal menu-info -->
													<div class="header-menu-horizontal menu-info menu-info-">
								<div class="container clearfix">
									<div class="float-left">
										<h1 class="brand">
											<a href="/" title="Portal O Dia">
												<img src="/images/logo.webp" alt="Portal O Dia" width="240" height="51">
											</a>
										</h1>
										<!-- <h2 class="nome">Polí­cia</h2> -->
									</div>
									<div class="float-right" style="display: flex;align-items: center;">
										
										<div class="social">
											<a target="_blank" href="https://wa.me/5586999570005?text=Olá, Portal O Dia! Preciso falar com vocês!" title="Whatsapp Portal O Dia"><i class="fa fa-lg fa-whatsapp"></i></a>
											<a target="_blank" href="https://www.facebook.com/portalodiapi" title="Facebook Portal O Dia"><i class="fa fa-lg fa-facebook"></i></a>
											<a target="_blank" href="https://twitter.com/sistemaodia/" title="Twitter Portal O Dia"><i class="fa fa-lg fa-twitter"></i></a>
											<a target="_blank" href="https://instagram.com/portalodiapi/" title="Instagram Portal O Dia"><i class="fa fa-lg fa-instagram"></i></a>
											<a target="_blank" href="https://www.youtube.com/channel/UCzDI1yKA9L4k2MJkiCMueyg" title="Youtube Portal O Dia"><i class="fa fa-lg fa-youtube"></i></a>
										</div>
										
										<div class="pesquisar">
											<form action='/busca' id="cse-search-box">
							                    <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc">
							                    <input type="hidden" name="cof" value="FORID:10">
							                    <input type="hidden" name="ie" value="UTF-8">	
							                    <input name="siteurl" type="hidden" value="*.portalodia.com/">
							                    <input name="ref" type="hidden" value="">
							                    <input name="ss" type="hidden" value="">
												<div class="form-group">	
													<div class="addon">
														<input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com" required>
														<span class="suffix"><button type="submit">Buscar</button></span>
													</div>
												</div>
											</form>
										</div>

										<div class="clima">
											<div class="wrap">
												<h3>E-mail</h3>
												<span style="font-size: .75em;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdcfd8d9dcdedcd2fdcdd2cfc9dcd1d2d9d4dc93ded2d0">[email&#160;protected]</a></span>
											</div>
										</div>
										
										<div class="clima">
											<div class="wrap">
												<h3>Teresina</h3>
												<div class="temperatura">
													<span class="min">19º <small>min</small></span>
                                    				<span class="max">34º <small>max</small></span>
												</div>
											</div>
										</div>
																					
										<div class="cotacao">
											<div class="wrap">
				                                <div class="ln1"><small>Dólar</small> 5.2192 <i class="fa fa-sort-desc"></i></div>
				                                <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div>
											</div>
										</div>
									</div>
								</div>
							</div>
											</header>
	
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		document.querySelector('nav').addEventListener('click', function() {
		    let n = document.querySelector('nav .container');
		    if (n.classList.contains('active')) {
		        n.classList.remove('active');
		    } else {
		        n.classList.add('active');
		    }
		});
	</script>

	<span class="notification"></span>
<style type="text/css">
	.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {
		max-width: 100% !important;
		height: auto !important;
	}
	
	.float-related-posts {
		left: 0px !important; 
		right: auto; 
		bottom: 0px !important; 
		top: auto;
	}
	.float-related-posts .wrap {
		position: fixed; 
		bottom: 0!important; 
		right: 0; 
		background: #fff; 
		border: 1px solid #c5c5c5; 
		margin: -1px; 
		width: 400px; 
		height: auto; 
		overflow: hidden; 
		font-size: 9pt; 
		font-weight: 400; 
		color: #000; 
		z-index: 1800000000; 
		padding-bottom: 0px;
		border-radius: 3px;
		margin-bottom: 0px;
	}
	.float-related-posts .wrap .chapeu {
		padding-top: 10px;
		font-weight: normal; 
		font-style: italic; 
		font-size: 10px; 
		color: #000000b5;
		padding-bottom: 7px;
	}

	.noticia a:not(.fb-share-smal):not(.wa-share-small) {
	    font-weight: bold;
	    border-bottom: 1px solid #295bac;
	}

	#album_fotos {
		height: 727px;
	}

	@media only screen and (max-width: 450px) {
		#album_fotos {
			height:  410px;
		}

		.noticia-conteudo iframe {
			width: 100% !important;
			height: 370px;
		}

		.autor img {
			width: 60px !important;
			margin-right: 0px !important; 
		}

		.float-related-posts {
			display: none;
		}
	}
</style>

<!-- %odia > main -->
<main class="main" role="main">
	<!-- %odia > main .area-0 -->

		    				<div class="area area-0 grid-12-940">
					<div class="slider ads leaderboard container tem_super_banner">
						<ul class="slider-conteudo">
																<li>
										<a rel="nofollow" target="_blank" title="Aniversário Paraíba" href="https://www.armazemparaiba.com.br/aniversario-paraiba?utm_source=portalodia&utm_medium=portal&utm_campaign=portaisdenoticias">
																				           		<img 
														src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/aniversario-paraiba.gif" 
														width="970"
														height="250"
										            	alt="Aniversário Paraíba" 
										            	style="display: block; margin: 0 auto;" 
										            />
								           									        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="Unimed agosto/22" href="https://www.unimedteresina.com.br/portalunimed/index/chatCentralVendas">
																				           		<img 
														src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/unimed-agosto22.png" 
														width="970"
														height="250"
										            	alt="Unimed agosto/22" 
										            	style="display: block; margin: 0 auto;" 
										            />
								           									        </a>
							        </li>
													</ul>
					</div>
				</div>
		
	<div class="area area-0 grid-4-1180">
		<div class="container">
			<ul class="breadcrumb">
				<li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li>
				<li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li>
				<li><a title='Notícias Polí­cia' href="/noticias/noticias">Polí­cia</a></li>
				<li class="active">Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas</li>
			</ul>
		</div>
	</div>
	<!-- %odia > main .area-1 -->

		
	<!-- %odia > main .area-2 -->
	<div class="area area-1 grid-1-830">
		<div class="container">
			<div class="columns">
				<div class="col-1">
					<!-- %odia > main .noticia -->
					<div class="noticia">
						<div class="wrap">
							<!-- %odia > noticia .header -->
							<div class="noticia-header">
								<h2 class="titulo tamanho-1">Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas</h2>
								<h3 class="subtitulo">Pedro Henrique estava em frente à residência de uma tia quando um veículo parou e os ocupantes efetuaram os disparos</h3>
								<p class="atualizacao" style='color: black; font-weight: 400;'>

																				<div class="autor" style="display: flex; align-items: center; margin-bottom: 15px;">
																										<img src="/timthumb.php?src=http://dia.portalodia.com/media/uploads/usuarios/redacao@portalodia.com.jpg&w=60&h=60" alt="Redação Portal O Dia" style="margin-right: 10px;border-radius: 50%;">
														<a target="_blank" title="Notícias Redação Portal O Dia" href="/usuario/redacao@portalodia.com" style="border:none;color: #4c4d4f;">
															<h3 style="margin-right: 12px;">
																Redação Portal O Dia															</h3>
														</a>
																							</div>
									
									<span></span>
									20/08/2022 16:08h 
																				- Atualizado em 20/08/2022 16:19h
																	</p>
								<div class="compartilhar" style="display: flex;align-items: center;">
									<b style="margin-right: 10px;">Compartilhar no</b> 
									<div class="addthis_inline_share_toolbox" 
                                        data-url="https://odiapi.news/OUET" 
                                        data-title="Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas">
                                    </div>
								</div>
								<div id="audimaWidget"></div>
                            	<script src="//audio.audima.co/audima-widget.js"></script>
							</div>
							<!-- %odia > noticia .conteudo -->
							<div class="noticia-conteudo sa_incontent">

								<div class="top-share">
									<a class="fb-share-small" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OUET', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;">
										<i class="fa fa-lg fa-facebook"></i> Compartilhar
									</a>
								<!-- htmlentities -->
									<a class="wa-share-small" target="_blank" href='https://api.whatsapp.com/send?text=Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas - https://odiapi.news/OUET'>
										<i class="fa fa-lg fa-whatsapp"></i> Compartilhar
									</a>
								</div>

								<p style="text-align: justify;"><span style="background-color: initial;"><b>Teresina já registra o terceiro homicídio deste sábado (20) em menos de 12 horas</b>. Desta vez, a vítima foi o jovem identificado apenas como <b>Pedro Henrique, de 19 anos, executado a tiros</b> na tarde de hoje. O rapaz estava em frente à residência de sua tia, na <b>Vila Lucy, bairro Novo Horizonte, zona Sudeste da Capital</b>, quando foi alvejado por diversos tiros de arma de fogo.</span><br></p><p style="text-align: center;"><img src="https://portalodia.com/media/editor/iml-jailson-soares1661023140.jpg" style="cursor: nw-resize; height: 490px; width: 729.139px;"></p><p style="text-align: center;"><i>(Foto: Jailson Soares/ODIA)</i></p><p style="text-align: justify;"><span style="background-color: initial;">O 8º Batalhão da Polícia Militar, que atendeu a ocorrência, informou que <b>a vítima estava sentada na porta do imóvel</b> quando um veículo passou e parou em frente a Pedro. Em seguida, um dos ocupantes teria feito diversos disparos, e, em seguida, fugido do local. Todos que estavam no carro, de acordo com testemunhas, estavam encapuzados.&nbsp;</span><br></p><p style="text-align: justify;"><span style="background-color: initial;"><b>A vítima foi atingida por diversos tiros e morreu ainda no local</b>. De acordo com familiares, <b>Pedro Henrique não tinha passagem pela polícia</b>. No local, a perícia encontrou diversas cápsulas deflagradas. O Instituto Médico Legal (IML) foi acionado para fazer a remoção do corpo. O crime será investigado pela Polícia Civil.</span><br></p><h4 style="text-align: justify;"><span style="background-color: initial;">Sábado violento</span></h4><p></p><p><a href="https://portalodia.com/noticias/politica/dois-homens-sao-mortos-a-tiros-na-estrada-da-alegria-394107.html" style="background-color: initial; text-decoration-line: none;"></a><a href="https://portalodia.com/noticias/politica/dois-homens-sao-mortos-a-tiros-na-estrada-da-alegria-394107.html" style="background-color: initial; text-decoration-line: none;">Na madrugada deste sábado (20), dois homens foram encontrados mortos na estrada da Alegria, zona Sul de Teresina</a><span style="background-color: initial;">. Até o momento, os corpos ainda não foram identificados. Os corpos foram encontrados por moradores da região que costumam passar pelo local.&nbsp;</span><br></p><p></p>
                                <p style="text-align: center !important; font-weight: 500; font-style: italic; background: #eee; border-radius: 4px; padding: 5px; margin: 0px;">
                                	<i class="fa fa-info-circle"></i>
                                	É permitida a reprodução deste conteúdo (matéria) desde que um link seja apontado para a fonte!
                                </p>
								
                                <div class="bottom-share" style="display: flex; flex-direction: column; align-items: center;">
									<p style="margin-bottom: 15px;">
										<a class="wa-share" target="_blank" href='https://api.whatsapp.com/send?text=Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas - https://odiapi.news/OUET'>
											<i style="margin-right: 25px;" class="fa fa-lg fa-whatsapp"></i> Compartilhar no <strong>WhatsApp</strong>
										</a>
									</p>
									
									<p>
										<a class="fb-share" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OUET', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;">
											<i style="margin-right: 25px;" class="fa fa-lg fa-facebook"></i> Compartilhar no <strong>Facebook</strong>
										</a>
									</p>
								</div>
                                
								<div class="compartilhar" style="display: flex;align-items: center; margin-bottom: 15px;">
									<b style="margin-right: 10px;">Compartilhar no</b> 
									<div class="addthis_inline_share_toolbox" 
                                        data-url="https://odiapi.news/OUET" 
                                        data-title="Jovem de 19 anos é morto a tiros em Teresina; 3º homicídio em menos de 12 horas">
                                    </div>
								</div>

                                                                                                
                                <div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
                                
							</div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .comentátios -->
							<div class="noticia-comentario">
								<h2 class="titulo tamanho-3">Deixe seu comentário</h2>
								                                        <div class="fb-comments" data-href="https://www.portalodia.com/noticias/policia/jovem-de-19-anos-e-morto-a-tiros-em-teresina-3o-homicidio-em-menos-de-12-horas-394113.html" data-width="830" data-num-posts="20"></div>
                                							</div>
							<!-- %odia > noticia .tags -->
							<div class="noticia-tags">
								<p>
									<strong>Tags:</strong> 
									<a title="jovem Pedro Henrique - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=jovem Pedro Henrique">jovem Pedro Henrique</a>, <a title=" assassinato - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= assassinato"> assassinato</a>, <a title=" morto a tiros - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= morto a tiros"> morto a tiros</a>, <a title=" vila lucy - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= vila lucy"> vila lucy</a>, <a title=" novo horizonte - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= novo horizonte"> novo horizonte</a>, <a title=" zona sudeste de teresina - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= zona sudeste de teresina"> zona sudeste de teresina</a>, <a title=" terceiro homicídio - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= terceiro homicídio"> terceiro homicídio</a>, 								</p>
							</div>
							<!-- %odia > noticia .compartilhar -->
							<div class="noticia-compartilhar"></div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .relacionadas -->
							<div class="noticia-relacionadas">
								<h2 class="titulo tamanho-3">Notícias Relacionadas</h2>
								<div class="bloco">
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Assaltante é morto com tiro na cabeça após reação de policial em Teresina' href="/noticias/policia/assaltante-e-morto-com-tiro-na-cabeca-apos-reacao-de-policial-394105.html">
															<h3 class="titulo tamanho-6">Assaltante é morto com tiro na cabeça após reação de policial em Teresina</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/08/assaltante-e-morto-com-tiro-na-cabeca-apos-reacao-de-policial1660941324.jpg&w=190&h=200">
																														<h4 class="subtitulo">Uma policial estaria no salão de beleza quando o criminoso invadiu o local e anunciou o assalto</h4>
															<p class="atualizacao">há 23 horas</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Ossada humana é encontrada queimada na zona Rural de Teresina' href="/noticias/policia/ossada-humana-e-encontrada-queimada-na-zona-rural-de-teresina-394093.html">
															<h3 class="titulo tamanho-6">Ossada humana é encontrada queimada na zona Rural de Teresina</h3>
																															<img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2022/08/ossada-humana-e-encontrada-queimada-na-zona-rural-de-teresina1660917537.jpg&w=190&h=200">
																														<h4 class="subtitulo">Até o momento não maiores informações sobre o que teria provocado a morte da vítima.</h4>
															<p class="atualizacao">há 1 dia</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Vídeo mostra suspeitos de matarem subtenente minutos antes do crime' href="/noticias/policia/video-mostra-suspeitos-de-matarem-subtenente-minutos-antes-do-crime-394086.html">
															<h3 class="titulo tamanho-6">Vídeo mostra suspeitos de matarem subtenente minutos antes do crime</h3>
																															<img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2022/08/video-mostra-suspeitos-de-matarem-subtenente-minutos-antes-do-crime1660909950.jpg&w=190&h=200">
																														<h4 class="subtitulo">Subtenente da PM foi morto a tiros durante um assalto no bairro Nova Brasília, zona Norte de Teresina.</h4>
															<p class="atualizacao">há 1 dia</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Policiais realizam parto dentro de veículo na BR-343, em Teresina' href="/noticias/policia/policiais-realizam-parto-dentro-de-veiculo-na-br-343,-em-teresina-394074.html">
															<h3 class="titulo tamanho-6">Policiais realizam parto dentro de veículo na BR-343, em Teresina</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/08/policiais-realizam-parto-dentro-de-veiculo-na-br-343,-em-teresina1660833563.jpg&w=190&h=200">
																														<h4 class="subtitulo">Familiares da criança pararam o veículo em frente ao posto da PRF e pediram auxílio aos policiais.</h4>
															<p class="atualizacao">há 2 dias</p>
														</a>
													</div>
												</div>
																	</div>
							</div>
						</div>
					</div>
				</div>
				
				<div class="col-extra">
	<div class="seccao sidebar">

		
	<hr style="border: 1px solid #eee;">
						<div>
							<a title="FM O Dia" target="_blank" href="https://bit.ly/fmodiapi">
				              	<img 
				              		class="lazyload"
				              		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				              		data-src="https://dia.portalodia.com/media/uploads/arquivos/122/FM_COmpleto.gif" 
				              		style="cursor: default; max-width: 100%">
				            </a>
						</div>
						<hr style="border: 1px solid #eee;">
						<div>
							<a title="Jornal O Dia" target="_blank" href="https://portalodia.com/jornal">
				              	<img 
				              		class="lazyload"
				              		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				              		data-src="https://dia.portalodia.com/media/uploads/arquivos/121/J_Completo.gif" 
				              		style="cursor: default; max-width: 100%">
				            </a>
						</div>
						<hr style="border: 1px solid #eee;">
						<div>
							<a title="TV O  Dia" target="_blank" href="https://bit.ly/tv-odia">
				              	<img 
				              		class="lazyload"
				              		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				              		data-src="/images/tv-odia-online.gif" 
				              		style="cursor: default; max-width: 100%">
				            </a>
						</div>


		<hr>
		
		<div class="noticia municipios">
			<div id="nbtdt"></div>
		</div>
		
		<hr>

				
		
		
		
		
		
				<div class="noticia municipios">
			<div class="wrap">
				<a title='Corpo de jovem é encontrado queimado e com olhos arrancados em José de Freitas' href="/municipios/jose-de-freitas/corpo-de-jovem-e-encontrado-queimado-e-com-olhos-arrancados-em-jose-de-freitas-394112.html">
					<figure class="imagem">
						<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/08/corpo-de-jovem-e-encontrado-queimado-e-com-olhos-arrancados-em-jose-de-freitas16610230602.jpg&w=300&h=150" alt="Corpo de jovem é encontrado queimado e com olhos arrancados em José de Freitas">
					</figure>
					<p class="chapeu"></p>
					<h3 class="titulo tamanho-6">Corpo de jovem é encontrado queimado e com olhos arrancados em José de Freitas</h3>
				</a>
			</div>
		</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Dois homens são mortos a tiros na estrada da Alegria, em Teresina' href='/noticias/politica/dois-homens-sao-mortos-a-tiros-na-estrada-da-alegria-394107.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/08/dois-homens-sao-mortos-a-tiros-na-estrada-da-alegria,-em-teresina16610157604.jpg&w=100&h=85" alt="Dois homens são mortos a tiros na estrada da Alegria, em Teresina">
							</figure>
							<p class="chapeu">violência</p>
							<h3 class="titulo tamanho-7">Dois homens são mortos a tiros na estrada da Alegria, em Teresina</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Dia D de Multivacinação acontece neste sábado em Teresina; veja programação' href='/noticias/teresina/dia-d-de-multivacinacao-acontece-neste-sabado-em-teresina-veja-programacao-394096.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/08/dia-d-de-multivacinacao-acontece-neste-sabado-em-teresina-veja-programacao16609196835.jpg&w=100&h=85" alt="Dia D de Multivacinação acontece neste sábado em Teresina; veja programação">
							</figure>
							<p class="chapeu">Imunização</p>
							<h3 class="titulo tamanho-7">Dia D de Multivacinação acontece neste sábado em Teresina; veja programação</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Inmet emite alerta de perigo por causa da baixa umidade em 212 cidades de Piauí' href='/noticias/piaui/inmet-emite-alerta-de-perigo-por-causa-da-baixa-umidade-em-212-cidades-de-piaui-394110.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/08/inmet-emite-alerta-de-perigo-por-causa-da-baixa-umidade-em-212-cidades-de-piaui16610201636.jpg&w=100&h=85" alt="Inmet emite alerta de perigo por causa da baixa umidade em 212 cidades de Piauí">
							</figure>
							<p class="chapeu">cuidado</p>
							<h3 class="titulo tamanho-7">Inmet emite alerta de perigo por causa da baixa umidade em 212 cidades de Piauí</h3>
						</a>
					</div>
				</div>
			</div>
	
		<hr>
	<div class="noticia municipios">
		<div class="wrap">
			<h2 style='margin-left:10px;'>TV O Dia</h2>
			<a title='Arlene Torres dá dicas de poupança e reserva de emergência no quadro Mulheres Múltiplas 18 08 2022' href='/tvodia/empreende-que-vende/arlene-torres-da-dicas-de-poupanca-e-reserva-de-emergencia-no-quadro-mulheres-multiplas-18-08-2022-24264.html'>
				<center>
					<figure class="imagem">
						<img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2022/08/arlene-torres-da-dicas-de-poupanca-e-reserva-de-emergencia-no-quadro-mulheres-multiplas-18-08-2022.jpg&w=300&h=250&a=t" alt="TV O Dia - Arlene Torres dá dicas de poupança e reserva de emergência no quadro Mulheres Múltiplas 18 08 2022">
					</figure>
				<h3 class="titulo tamanho-6">Arlene Torres dá dicas de poupança e reserva de emergência no quadro Mulheres Múltiplas 18 08 2022</h3>
				</center>
			</a>
		</div>
	</div>
	<hr>

		<hr>
				<div class="noticia municipios">
				<div class="wrap">
					<a title='Jornal O Dia' href='/jornal'>
						<figure class="imagem">
							<img src="https://dia.portalodia.com/timthumb.php?src=http://portalodia.com/media/uploads/jornal/capa-jornal-2022-08-1920.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Dr. Pessoa não paga auxílio-alimentação de servidores, e sindicato denuncia atraso">
						</figure>
						<h3 class="titulo tamanho-6">Dr. Pessoa não paga auxílio-alimentação de servidores, e sindicato denuncia atraso</h3>
					</a>
				</div>
			</div>
			<hr>
	
	<div class="slider ads leaderboard">
		<div class="fb-page" data-href="https://www.facebook.com/portalodiapi" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodiapi"><a href="https://www.facebook.com/portalodiapi">Portal O Dia</a></blockquote></div></div>
	</div>
</div>

			</div>
		</div>
	</div>
</main>

			<footer class="footer grid-12-940" role="contentinfo">
				<!-- %odia > main .divider -->
				<hr class="grid-4-1180 divider">
				<!-- %odia > footer .copyright -->
				<div class="copyright" style="padding: 30px 0 60px 0;">
					<div class="container clearfix">
						<div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div>
						<div class="float-right">
							<a href="https://portalodia.com/jornal" title="jornal o dia">jornal o dia</a>
							 / <a href="https://bit.ly/tv-odia" title="tv o dia">tv o dia</a>
							 / <a href="https://bit.ly/fmodiapi" title="o dia fm">o dia fm</a>
							 / <a href="/privacidade" title="política de privacidade">política de privacidade</a>
							 / <a href="/expediente" title="expediente portal o dia">expediente</a> /
							<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a>
						</div>
					</div>
				</div>
			</footer>
		</div>

						<style type="text/css">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</style>
				<!-- <div class='bubble' style="background: #295bad; padding: 15px; color: white; font-size: 40px; z-index: 9999; transform: rotate(270deg);">
					<img src="https://cdn2.iconfinder.com/data/icons/newsfire/PNG/Newsfire_32x32.png" style="position: relative; top: -5px;">
					<span style="font-size: 18px; position: relative;top: -8px;">ASSINE o <b>Jornal O Dia</b></span>
				</div>

				<div id='ouvidoria' class='ouvidoria' style="display: none;">
		            <h4>
		                <center><strong>Assinatura digital ou impressa</strong></center>
		                <span style='float: right; cursor: pointer;margin-top: -15px;' id='fechar_ouvidoria'>✕</span>
		            </h4>

		            <img src="https://dia.portalodia.com/media/editor/11516280586.jpg" style="width: 70%; display: block; margin: 0 auto;">
		            <p style="padding: 0px 40px;"> 
		            	Informação em qualquer lugar e qualquer hora com facilidade pelo seu smartphone, computador ou tablet. 
		            </p>
		            <center style="margin-bottom: 20px;">
		            	<a style="border-color: #1f4584; color: #fff; background-color: #295bad; font-weight: bold; padding: 20px 30px; target="blank" class="btn btn-lg btn-success" href="https://assine.portalodia.com">CLIQUE E ASSINE ⟫</a>
		            </center>
		        </div> -->

		        <div class='bubble hint-right-middle hint-fade' style="background: #4dc247; border-radius: 50%; font-size: 50px; padding: 5px 5px 5px 25px; color: white; z-index: 9999;top: 90%; left: 10px;" data-hint="Participe do Grupo de Notícias no WhatsApp!">
                    <a target="_blank" title="Grupo WhatsApp Portal O Dia" href="https://chat.whatsapp.com/F294paih0RX09IpLJdENdc" style="color: white;">
                    	<i class="fa fa-whatsapp" style="position: relative;left: -8px;" aria-hidden="true"></i>
                    </a>
                </div>
		
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script>

		
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<script type="text/javascript">
			$(function() {
		        setTimeout(function(){
		            $('.lazyload').each(function(){
		              	var src   = $(this).attr('data-src');
		              	var local = $(this);
		              	local.attr('src', src);
		            });
		        }, 2000);
		    });

			$('.bubble').on('click', function() {
                $('#ouvidoria').show();
            });

			// window.addEventListener('load', function() {
			//     $(".tem_super_banner").hide();
			// })

   //          $(function() {
		 //        setTimeout(function(){
		 //            $(".tem_super_banner").show();
		 //        }, 5000);
		 //    });

		 //    $(window).scroll(function() {
		 //    	console.log($(window).scrollTop());
		 //        if($(window).scrollTop() >= 50) {
		 //        	$(".tem_super_banner").show();
		 //        }
		 //    });

            $('#fechar_ouvidoria').on('click', function() {
                $('#ouvidoria').hide();
            });

			$('#votar_enquete').on('click', function(event) {
				event.preventDefault();
				var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),
					id_enquete 			  = $('#id_enquete', '#form_enquete').val(),
					botao_votar 		  = $(this);

				if (!alternativa_escolhida) {
					alert('Por favor, selecione uma opção da enquete antes de votar.');
					return;
				}

				botao_votar.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/votar',
					type     : 'POST',
					data     : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },
					dataType : 'html'
				});
				 
				request.done(function( msg ) {
				  	alert(msg);
				  	$('.botao-ver-resultado').trigger('click').remove();
				  	$('#votar_enquete').remove();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});

			$('.botao-ver-resultado').on('click', function(event) {
				event.preventDefault();
				var id_enquete 	    = $('#id_enquete', '#form_enquete').val(),
					div_resultado   = $('#resultado_enquete'),
					botao_resultado = $(this);

				botao_resultado.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/resultadoenquete',
					type     : 'POST',
					data     : { id : id_enquete },
					dataType : 'html'
				});
				 
				request.done(function( result ) {
				  	div_resultado.html('').append(result);
				  	$('#alternativas_enquete').hide();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});
			
					</script>

		<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-24258191-1']);
			  _gaq.push(['_setDomainName', 'none']);
			  _gaq.push(['_setAllowLinker', true]);
			  _gaq.push(['_trackPageview']);

			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
		</script>
		

		<script type="text/javascript">
			// site.atualizaseinativo();
			// site.lazyload();

			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

			window.___gcfg = {lang: 'pt-BR'};
			(function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>

						<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
				    if (!document.getElementById(i)){
				      e.async = 1;
				      e.src = u;
				      e.id = i;
				      f.parentNode.insertBefore(e, f);
				    }
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/portalodia-network/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
				    {window.performance.mark('tbl_ic');}
				</script>

				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({flush: true});
				</script>
				
		<script>
            if(!window.localStorage.getItem('cookie')){ 
                var cookieBox = document.createElement('div'); 
                
                cookieBox.innerHTML = `<button style="float: left;margin-right: 20px;" class="btn btn-primary">CONCORDO</button> Nós utilizamos cookies e outras tecnologias similares para melhorar a sua experiência, de acordo com a nossa <a target="_blank" href="https://portalodia.com/privacidade"><strong>Política de Privacidade</strong></a> e, ao continuar navegando, você concorda com estas condições. <a href="https://portalodia.com/privacidade"><strong>Saiba mais</strong></a>.`;

                cookieBox.setAttribute('style',"position: fixed;bottom: 0;background: #f4f4f4;padding: 20px 30px 20px 100px;font-weight: bold;cursor: pointer;z-index: 2;width: 100%;"); 
                
                document.body.appendChild(cookieBox); 
                
                cookieBox.addEventListener('click', function(){ 
                    window.localStorage.setItem('cookie','true'); 
                    this.remove(); 
                }); 
            } 
        </script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5068978076901642" crossorigin="anonymous"></script>

	 <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader44840";
                                        c.src = "//scripts.cleverwebserver.com/d9ba6267a2fccae086868d47552dcf40.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>          
	</body>
</html>

		<div class="float-related-posts noticia municipios">
			<div class="wrap">
				<a id="fechar_banner_noticia_relacionada" style="float: right; padding: 1px 4px 0px 0px; color: #4c4d4f;" href="javascript:void(0)">
			        ✕
			    </a>
			    <a title="Jovem de 22 anos é presa por tráfico de drogas na zona Sul de Teresina" href="/noticias/policia/jovem-de-22-anos-e-preso-por-trafico-de-drogas-na-zona-sul-de-teresina-394059.html">
			        <figure class="imagem float-left">
			        				        	<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/08/jovem-de-22-anos-e-preso-por-trafico-de-drogas-na-zona-sul-de-teresina1660762652.jpg&amp;w=130&amp;h=110" alt="Jovem de 22 anos é presa por tráfico de drogas na zona Sul de Teresina">
			        </figure>
			        <p class="chapeu">Veja também</p>
			        <h3 class="titulo tamanho-7">Jovem de 22 anos é presa por tráfico de drogas na zona Sul de Teresina</h3>
			    </a>
			</div>
		</div>

<script type="text/javascript">
	$("#fechar_banner_noticia_relacionada").on('click', function(event) {
		$(".float-related-posts").hide();
	});

	$('.noticia-conteudo').bind("cut copy paste",function(e) {
	    // e.preventDefault();

	    alert(`A republicação é gratuita desde que citada a fonte.`);
	});
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a7ca14e393959a4"></script>

