
<!DOCTYPE html>
<html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br">
	<head>

		<link rel="manifest" href="/manifest.json" />
		<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
		<script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      httpPermissionRequest: {
		        enable: true
		      },
		      notifyButton: {
		        enable: false, /* Required to use the notify button */
		      /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */
		        size: 'medium', /* One of 'small', 'medium', or 'large' */
		        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
		        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
		        offset: {
		            bottom: '0px',
		            left: '0px', /* Only applied if bottom-left */
		            right: '0px' /* Only applied if bottom-right */
		        },
		        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
		        showCredit: false, /* Hide the OneSignal logo */
		        text: {
		            'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
		            'tip.state.subscribed': "Você está inscrito em notificações",
		            'tip.state.blocked': "Você bloqueou notificações",
		            'message.prenotify': 'Clique para assinar notificações',
		            'message.action.subscribed': "Grato pela assinatura!",
		            'message.action.resubscribed': "Você está inscrito em notificações",
		            'message.action.unsubscribed': "Você não receberá notificações novamente",
		            'dialog.main.title': 'Gerenciar notificações do site',
		            'dialog.main.button.subscribe': 'SE INSCREVER',
		            'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO',
		            'dialog.blocked.title': 'Desbloquear notificações',
		            'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
		        },
		        colors: {
		           'circle.background': 'rgb(229,16,42)',
		           'circle.foreground': 'white',
		           'badge.background': 'rgb(229,16,42)',
		           'badge.foreground': 'white',
		           'badge.bordercolor': 'white',
		           'pulse.color': 'white',
		           'dialog.button.background.hovering': 'rgb(77, 101, 113)',
		           'dialog.button.background.active': 'rgb(70, 92, 103)',
		           'dialog.button.background': 'rgb(84,110,123)',
		           'dialog.button.foreground': 'white'
		         }
		      },
		         welcomeNotification: {
		             "title": "",
		             "message": "Grato pela assinatura!",
		             // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
		          },
		          promptOptions: {
		             /* Change bold title, limited to 30 characters */
		         siteName: 'Portal O Dia',
		             /* actionMessage limited to 90 characters */
		             actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.",
		             /* Example notification title */
		             exampleNotificationTitle: 'NOTIFICAÇÕES',
		             /* Example notification message */
		         exampleNotificationMessage: 'nscreva-se para receber notificações',
		             /* Text below example notification, limited to 50 characters */
		         exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento',
		             /* acceptButtonText limited to 15 characters */
		             acceptButtonText: "PERMITIR",
		             /* cancelButtonText limited to 15 characters */
		             cancelButtonText: "NÃO, OBRIGADO"
		          }
		    }]);
		</script>

		<meta charset="utf-8">
		<title dir="ltr">Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina - Polí­cia - Portal O Dia</title>
		<meta name="description" content="O furto ocorreu na véspera da Caminhada da Fraternidade, na última sexta-feira (10)." />
		<meta name="keywords" content="furto de cabos, igreja são benedito, polícia, 1 dp, suspeito preso, morador de rua preso" />

		<!-- favicons > default -->
		<link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" />
		<meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" />
		<meta property="og:site_name" content="Portal O Dia" />
		<meta property="og:title" content="Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina - Polí­cia - Portal O Dia"/>
  		<meta property="fb:page_id" content="148485778567149" />
				<meta property="og:image" content="https://portalodia.com/media/uploads/materias/2022/06/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina1655223161.jpg?v=220614" />
		<meta property="og:description" content="O furto ocorreu na véspera da Caminhada da Fraternidade, na última sexta-feira (10)."/>
		<meta property="og:url" content="https://www.portalodia.com/noticias/policia/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina-392924.html" />

		<!-- metadata > google plus -->
		<meta itemprop="name" content="Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina - Polí­cia - Portal O Dia" />
		<meta itemprop="description" content="O furto ocorreu na véspera da Caminhada da Fraternidade, na última sexta-feira (10)." />
		<meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" />

						<script type="application/ld+json">
			        {
			          "@context": "http://schema.org",
			          "@type": "NewsArticle",
			          "mainEntityOfPage":"https://www.portalodia.com/noticias/policia/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina-392924.html",
			          "headline": "Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina",
			          "datePublished": "2022-06-14T13:09:58-03:00",
			          "dateModified": "2022-06-14T13:09:58-03:00",
			          "description": "O furto ocorreu na véspera da Caminhada da Fraternidade, na última sexta-feira (10).",
			          "author": {
			            
			            "@type": "Person",
			            "name": "Nathalia Amaral"
			            
			          },
			           "publisher": {
			            "@type": "Organization",
			            "name": "Portal O Dia",
			            "logo": {
			              "@type": "ImageObject",
			              "url": "http://dia.portalodia.com/media/uploads/usuarios/nathaliacsamaral@gmail.com.jpg",
			              "width": 600,
			              "height": 400
			            }
			            },
			          "image": {
			            "@type": "ImageObject",
			            
			            "url": "http://dia.portalodia.com/media/uploads/usuarios/nathaliacsamaral@gmail.com.jpg",
			            "height": 600,
			            "width": 400
			            
			          }

			        }
			    </script>
		
		<!-- developer -->
		<meta name="author" content="Portal O Dia" />

		<link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" />
		<link rel="canonical" href="https://www.portalodia.com/noticias/policia/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina-392924.html" />
						<link rel="amphtml" href='https://www.portalodia.com/amp/noticias/policia/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina-392924.html'>

				<meta content="@sistemaodia" name="twitter:creator" />
				<meta content="@sistemaodia" name="twitter:site" />
				<meta content="photo" name="twitter:card" />
				<meta content="https://www.portalodia.com/noticias/policia/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina-392924.html" name="twitter:url" />
				<meta content="Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina" name="twitter:title" />
				<meta content="O furto ocorreu na véspera da Caminhada da Fraternidade, na última sexta-feira (10)." name="twitter:description" />
				<meta content="https://portalodia.com/media/uploads/materias/2022/06/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina1655223161.jpg" name="twitter:image" />
		
		<link rel="author" href="https://plus.google.com/114389562443940561525" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link
		    rel="preload"
		    href="https://fonts.googleapis.com/css2?family=Fira+Sans:ital,wght@0,300;0,400;0,500;1,300;1,400;1,500&display=swap"
		    as="style"
		    onload="this.onload=null;this.rel='stylesheet'"
		/>
		
		<link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="print" onload="this.media='all'">

		<style type="text/css">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</style>

		<link rel="stylesheet" type="text/css" href="/css/v2/mobile.css?v=061422">
	</head>

<!-- 	<nav class="header-menu-horizontal menu-nav-default" role="navigation" style="
	    background-color: rgba(0, 0, 0, 0.77);
	    position: fixed;
	    width: 100%;
	    z-index: 10;
	    margin-top: -40px;
	">
	    <div class="container clearifx">
	        <center><strong style="
	    color: white;
	    text-transform: uppercase;
	    top: 17px;
	    position: relative;
	">Portal em atualização</strong></center> 
	    </div>
	</nav> -->

				<body class="is-page is-page is-municipios is-municipio-oeiras">
				<div class="wrapper">
					<!-- %odia > header -->
					<header class="grid-12-940" role="banner">
						<!-- %odia > header .header-menu-horizontal menu-nav -->
						<nav class="header-menu-horizontal menu-nav-" role="navigation">
							<div class="container clearifx">
						       <ul class="nav">
			                        <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li>
			                        <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li>
			                        <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li>
			                        <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li>
			                        <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li>
			                        <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li>
			                        <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li>
			                        <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li>
			                        <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li>
			                        <li><a href="/editais" title="Publicidade legal">Publicidade legal</a></li>
			                        <li><a href="/contato" title="Entre em contato"><i class="fa fa-envelope"></i> Fale Conosco</a></li>
			                        <li><a href="/quem-somos" title="Quem Somos">Quem Somos</a></li>
			                    </ul>
							</div>
						</nav>
						<!-- %odia > header .header-menu-horizontal menu-info -->
													<div class="header-menu-horizontal menu-info menu-info-">
								<div class="container clearfix">
									<div class="float-left">
										<h1 class="brand">
											<a href="/" title="Portal O Dia">
												<img src="/images/logo.webp" alt="Portal O Dia" width="240" height="51">
											</a>
										</h1>
										<!-- <h2 class="nome">Polí­cia</h2> -->
									</div>
									<div class="float-right" style="display: flex;align-items: center;">
										
										<div class="social">
											<a target="_blank" href="https://wa.me/5586999570005?text=Olá, Portal O Dia! Preciso falar com vocês!" title="Whatsapp Portal O Dia"><i class="fa fa-lg fa-whatsapp"></i></a>
											<a target="_blank" href="https://www.facebook.com/portalodiapi" title="Facebook Portal O Dia"><i class="fa fa-lg fa-facebook"></i></a>
											<a target="_blank" href="https://twitter.com/sistemaodia/" title="Twitter Portal O Dia"><i class="fa fa-lg fa-twitter"></i></a>
											<a target="_blank" href="https://instagram.com/portalodiapi/" title="Instagram Portal O Dia"><i class="fa fa-lg fa-instagram"></i></a>
											<a target="_blank" href="https://www.youtube.com/channel/UCzDI1yKA9L4k2MJkiCMueyg" title="Youtube Portal O Dia"><i class="fa fa-lg fa-youtube"></i></a>
										</div>
										
										<div class="pesquisar">
											<form action='/busca' id="cse-search-box">
							                    <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc">
							                    <input type="hidden" name="cof" value="FORID:10">
							                    <input type="hidden" name="ie" value="UTF-8">	
							                    <input name="siteurl" type="hidden" value="*.portalodia.com/">
							                    <input name="ref" type="hidden" value="">
							                    <input name="ss" type="hidden" value="">
												<div class="form-group">	
													<div class="addon">
														<input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com" required>
														<span class="suffix"><button type="submit">Buscar</button></span>
													</div>
												</div>
											</form>
										</div>

										<div class="clima">
											<div class="wrap">
												<h3>E-mail</h3>
												<span style="font-size: .75em;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84f6e1e0e5e7e5ebc4f4ebf6f0e5e8ebe0ede5aae7ebe9">[email&#160;protected]</a></span>
											</div>
										</div>
										
										<div class="clima">
											<div class="wrap">
												<h3>Teresina</h3>
												<div class="temperatura">
													<span class="min">20º <small>min</small></span>
                                    				<span class="max">32º <small>max</small></span>
												</div>
											</div>
										</div>
																					
										<div class="cotacao">
											<div class="wrap">
				                                <div class="ln1"><small>Dólar</small> 5.1514 <i class="fa fa-sort-desc"></i></div>
				                                <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div>
											</div>
										</div>
									</div>
								</div>
							</div>
											</header>
	
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		document.querySelector('nav').addEventListener('click', function() {
		    let n = document.querySelector('nav .container');
		    if (n.classList.contains('active')) {
		        n.classList.remove('active');
		    } else {
		        n.classList.add('active');
		    }
		});
	</script>

	<span class="notification"></span>
<style type="text/css">
	.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {
		max-width: 100% !important;
		height: auto !important;
	}
	
	.float-related-posts {
		left: 0px !important; 
		right: auto; 
		bottom: 0px !important; 
		top: auto;
	}
	.float-related-posts .wrap {
		position: fixed; 
		bottom: 0!important; 
		right: 0; 
		background: #fff; 
		border: 1px solid #c5c5c5; 
		margin: -1px; 
		width: 400px; 
		height: auto; 
		overflow: hidden; 
		font-size: 9pt; 
		font-weight: 400; 
		color: #000; 
		z-index: 1800000000; 
		padding-bottom: 0px;
		border-radius: 3px;
		margin-bottom: 0px;
	}
	.float-related-posts .wrap .chapeu {
		padding-top: 10px;
		font-weight: normal; 
		font-style: italic; 
		font-size: 10px; 
		color: #000000b5;
		padding-bottom: 7px;
	}

	.noticia a:not(.fb-share-smal):not(.wa-share-small) {
	    font-weight: bold;
	    border-bottom: 1px solid #295bac;
	}

	#album_fotos {
		height: 727px;
	}

	@media only screen and (max-width: 450px) {
		#album_fotos {
			height:  410px;
		}

		.noticia-conteudo iframe {
			width: 100% !important;
			height: 370px;
		}

		.autor img {
			width: 60px !important;
			margin-right: 0px !important; 
		}

		.float-related-posts {
			display: none;
		}
	}
</style>

<!-- %odia > main -->
<main class="main" role="main">
	<!-- %odia > main .area-0 -->

		    				<div class="area area-0 grid-12-940">
					<div class="slider ads leaderboard container tem_super_banner">
						<ul class="slider-conteudo">
																<li>
										<a rel="nofollow" target="_blank" title="Unimed junho" href="">
																				           		<img 
														src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/unimed-junho.png" 
														width="970"
														height="250"
										            	alt="Unimed junho" 
										            	style="display: block; margin: 0 auto;" 
										            />
								           									        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="Paraíba Junho" href="">
																				           		<img 
														src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/paraiba-junho.gif" 
														width="970"
														height="250"
										            	alt="Paraíba Junho" 
										            	style="display: block; margin: 0 auto;" 
										            />
								           									        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="Seminário Energia Sustentável" href="https://portalodia.com/noticias/nacional/1a-edicao-do-seminarios-o-dia-em-debate-discute-energias-renovaveis-no-piaui-391661.html">
																								<img 
														class="lazyload"
														src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
														data-src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/seminario-energia-sustentavel.gif" 
														width="970"
														height="250"
														alt="Seminário Energia Sustentável"
													/>
																			        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="Na rota do paraíso" href="">
																								<img 
														class="lazyload"
														src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
														data-src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/na-rota-do-paraiso.jpg" 
														width="970"
														height="250"
														alt="Na rota do paraíso"
													/>
																			        </a>
							        </li>
																<li>
										<a rel="nofollow" target="_blank" title="O Dia Rural - TV O DIA" href="https://www.portalodia.com/tvodia/o-dia-rural">
																								<img 
														class="lazyload"
														src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
														data-src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/o-dia-rural--tv-o-dia.gif" 
														width="970"
														height="250"
														alt="O Dia Rural - TV O DIA"
													/>
																			        </a>
							        </li>
													</ul>
					</div>
				</div>
		
	<div class="area area-0 grid-4-1180">
		<div class="container">
			<ul class="breadcrumb">
				<li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li>
				<li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li>
				<li><a title='Notícias Polí­cia' href="/noticias/noticias">Polí­cia</a></li>
				<li class="active">Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina</li>
			</ul>
		</div>
	</div>
	<!-- %odia > main .area-1 -->

		
	<!-- %odia > main .area-2 -->
	<div class="area area-1 grid-1-830">
		<div class="container">
			<div class="columns">
				<div class="col-1">
					<!-- %odia > main .noticia -->
					<div class="noticia">
						<div class="wrap">
							<!-- %odia > noticia .header -->
							<div class="noticia-header">
								<h2 class="titulo tamanho-1">Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina</h2>
								<h3 class="subtitulo">O furto ocorreu na véspera da Caminhada da Fraternidade, na última sexta-feira (10).</h3>
								<p class="atualizacao" style='color: black; font-weight: 400;'>

																				<div class="autor" style="display: flex; align-items: center; margin-bottom: 15px;">
																										<img src="/timthumb.php?src=http://dia.portalodia.com/media/uploads/usuarios/nathaliacsamaral@gmail.com.jpg&w=60&h=60" alt="Nathalia Amaral" style="margin-right: 10px;border-radius: 50%;">
														<a target="_blank" title="Notícias Nathalia Amaral" href="/usuario/nathaliacsamaral@gmail.com" style="border:none;color: #4c4d4f;">
															<h3 style="margin-right: 12px;">
																Nathalia Amaral															</h3>
														</a>
																							</div>
									
									<span></span>
									14/06/2022 13:09h 
																	</p>
								<div class="compartilhar" style="display: flex;align-items: center;">
									<b style="margin-right: 10px;">Compartilhar no</b> 
									<div class="addthis_inline_share_toolbox" 
                                        data-url="https://odiapi.news/OSkk" 
                                        data-title="Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina">
                                    </div>
								</div>
								<div id="audimaWidget"></div>
                            	<script src="//audio.audima.co/audima-widget.js"></script>
							</div>
							<!-- %odia > noticia .conteudo -->
							<div class="noticia-conteudo sa_incontent">

								<div class="top-share">
									<a class="fb-share-small" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OSkk', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;">
										<i class="fa fa-lg fa-facebook"></i> Compartilhar
									</a>
								<!-- htmlentities -->
									<a class="wa-share-small" target="_blank" href='https://api.whatsapp.com/send?text=Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina - https://odiapi.news/OSkk'>
										<i class="fa fa-lg fa-whatsapp"></i> Compartilhar
									</a>
								</div>

								<p style="text-align: justify;">Um homem identificado como Ivanildo Gomes, conhecido como "<b>Índio</b>", foi preso por policiais do <b>1º Distrito Policial</b> na manhã desta terça-feira (14), <b>suspeito de ter furtado cabos de energia</b> da <b>Igreja São Benedito</b>. O&nbsp;<b><a href="https://portalodia.com/noticias/policia/cabos-de-energia-da-igreja-sao-benedito-sao-furtados-na-madrugada-392875.html" target="_blank">furto ocorreu na véspera</a>&nbsp;</b>da <b>Caminhada da Fraternidade</b>, na última sexta-feira (10).</p><p><img src="https://portalodia.com/media/editor/whatsapp-image-2022-06-14-at-123227-11655223068.jpg" style="cursor: default;"></p><p style="text-align: center;"><sup><i><b>Foto: Pedro Cardoso/O Dia</b></i></sup></p><p style="text-align: justify;">Segundo o titular do 1º DP, o delegado Sérgio Alencar, o homem está em situação de rua e é suspeito de ter participado de outros <b>arrombamentos a estabelecimentos comerciais</b> no Centro de Teresina. "Não temos a menor dúvida de que ele é um dos principais arrombadores noturnos do Centro de Teresina nos últimos meses. Às vezes ele age sozinho, às vezes com comparsa. Há várias investigações em curso, que se iniciaram a partir de denúncias de comerciantes e de pessoas que residem no centro. Certamente, em médio prazo, daremos resposta a todas essas ocorrências", afirmou.</p><p><img src="https://portalodia.com/media/editor/whatsapp-image-2022-06-14-at-1232271655223089.jpg" style="cursor: default;"></p><p style="text-align: center;"><i><sup><b>Foto: Pedro Cardoso/O Dia</b></sup></i><br></p><p style="text-align: justify;">De acordo com o delegado, por ser usuário de drogas, o suspeito furta a fiação para vender para terceiros e o dinheiro obtido com a venda é usado para comprar entorpecentes. Parte da fiação furtada na Igreja foi recuperada pela polícia.</p><p style="text-align: justify;">Em entrevista à O DIA TV, Ivanildo Gomes negou ter participação no crime. "Estou preso inocente, estava dormindo. Agora cabe ao padre vir aqu<span style="background-color: initial;">i me reconhecer e ver se fui eu que roubei a igreja dele. Estou sendo acusado de uma coisa que eu não fiz. Esse material não estava comigo", disse.</span></p><p><img src="https://portalodia.com/media/editor/whatsapp-image-2022-06-14-at-1232281655223108.jpg" style="cursor: default;"></p><p style="text-align: center;"><i><sup><b>Foto: Pedro Cardoso/O Dia</b></sup></i><br></p><p style="text-align: justify;">O suspeito está detido no 1º DP e será encaminhado à Central de Flagrantes de Teresina. O padre da Igreja São Benedito esteve presente no distrito policial para reconhecer o material apreendido.</p>
                                <p style="text-align: center !important; font-weight: 500; font-style: italic; background: #eee; border-radius: 4px; padding: 5px; margin: 0px;">
                                	<i class="fa fa-info-circle"></i>
                                	É permitida a reprodução deste conteúdo (matéria) desde que um link seja apontado para a fonte!
                                </p>
								
                                <div class="bottom-share" style="display: flex; flex-direction: column; align-items: center;">
									<p style="margin-bottom: 15px;">
										<a class="wa-share" target="_blank" href='https://api.whatsapp.com/send?text=Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina - https://odiapi.news/OSkk'>
											<i style="margin-right: 25px;" class="fa fa-lg fa-whatsapp"></i> Compartilhar no <strong>WhatsApp</strong>
										</a>
									</p>
									
									<p>
										<a class="fb-share" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OSkk', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;">
											<i style="margin-right: 25px;" class="fa fa-lg fa-facebook"></i> Compartilhar no <strong>Facebook</strong>
										</a>
									</p>
								</div>
                                
								<div class="compartilhar" style="display: flex;align-items: center; margin-bottom: 15px;">
									<b style="margin-right: 10px;">Compartilhar no</b> 
									<div class="addthis_inline_share_toolbox" 
                                        data-url="https://odiapi.news/OSkk" 
                                        data-title="Suspeito de furtar cabos de energia da Igreja São Benedito é preso no Centro de Teresina">
                                    </div>
								</div>

                                                                <strong> Edição: </strong> Com informações de Tony Silva.<br />                                 
                                <div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
                                
							</div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .comentátios -->
							<div class="noticia-comentario">
								<h2 class="titulo tamanho-3">Deixe seu comentário</h2>
								                                        <div class="fb-comments" data-href="https://www.portalodia.com/noticias/policia/suspeito-de-furtar-cabos-de-energia-da-igreja-sao-benedito-e-preso-no-centro-de-teresina-392924.html" data-width="830" data-num-posts="20"></div>
                                							</div>
							<!-- %odia > noticia .tags -->
							<div class="noticia-tags">
								<p>
									<strong>Tags:</strong> 
									<a title="furto de cabos - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=furto de cabos">furto de cabos</a>, <a title=" igreja são benedito - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= igreja são benedito"> igreja são benedito</a>, <a title=" polícia - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= polícia"> polícia</a>, <a title=" 1 dp - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= 1 dp"> 1 dp</a>, <a title=" suspeito preso - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= suspeito preso"> suspeito preso</a>, <a title=" morador de rua preso - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= morador de rua preso"> morador de rua preso</a>, 								</p>
							</div>
							<!-- %odia > noticia .compartilhar -->
							<div class="noticia-compartilhar"></div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .relacionadas -->
							<div class="noticia-relacionadas">
								<h2 class="titulo tamanho-3">Notícias Relacionadas</h2>
								<div class="bloco">
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title=''Foi para intimidar', diz ex-advogado de prefeito morto em Madeiro, após sofrer atentado' href="/noticias/policia/foi-para-intimidar,-diz-ex-advogado-de-prefeito-morto-em-madeiro,-apos-sofrer-atentado-392923.html">
															<h3 class="titulo tamanho-6">'Foi para intimidar', diz ex-advogado de prefeito morto em Madeiro, após sofrer atentado</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/06/foi-para-intimidar,-diz-ex-advogado-de-prefeito-morto-em-madeiro,-apos-sofrer-atentado1655219703.jpg&w=190&h=200">
																														<h4 class="subtitulo">Francisco Miranda é ex-assessor jurídico do prefeito de Madeiro, Zé Filho, e acredita que o atentado esteja relacionado ao assassinato do prefeito.</h4>
															<p class="atualizacao">há 2 horas</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Justiça concede liberdade provisória a acusados de matar jovem no bairro Pio XII' href="/noticias/policia/justica-concede-liberdade-provisoria-a-acusados-de-matar-jovem-no-bairro-pio-xii-392920.html">
															<h3 class="titulo tamanho-6">Justiça concede liberdade provisória a acusados de matar jovem no bairro Pio XII</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/06/justica-concede-liberdade-provisoria-a-acusados-de-matar-jovem-no-bairro-pio-xii1655212116.jpg&w=190&h=200">
																														<h4 class="subtitulo">A magistrada acatou um pedido do Ministério Público do Piauí, que, ao término da audiência de instrução e julgamento do caso, pediu a revogação da prisão preventiva de um dos acusados.</h4>
															<p class="atualizacao">há 4 horas</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='PF prende quadrilha acusada de roubar investidores em esquema de pirâmide no Piauí' href="/noticias/policia/pf-prende-quadrilha-acusada-de-roubar-investidores-em-esquema-de-piramide-no-piaui-392917.html">
															<h3 class="titulo tamanho-6">PF prende quadrilha acusada de roubar investidores em esquema de pirâmide no Piauí</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/06/pf-prende-quadrilha-acusada-de-roubar-investidores-em-esquema-de-piramide-no-piaui1655207336.jpg&w=190&h=200">
																														<h4 class="subtitulo">Grupo captava recursos de clientes utilizando empresa de fachada com a promessa de ganhos mensais de até 20% sobre o capital investido. Número de vítimas chega a 300.</h4>
															<p class="atualizacao">há 5 horas</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Suspeito de assalto morre após ser espancado por populares na Cacimba Velha' href="/noticias/policia/suspeito-de-assalto-morre-apos-ser-espancado-por-populares-na-zona-rural-de-teresina-392893.html">
															<h3 class="titulo tamanho-6">Suspeito de assalto morre após ser espancado por populares na Cacimba Velha</h3>
																															<img src="/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/06/suspeito-de-assalto-morre-apos-ser-espancado-por-populares-na-zona-rural-de-teresina1655126971.jpg&w=190&h=200">
																														<h4 class="subtitulo">Segundo o 5ºBPM o homem estava em companhia de outro indivíduo praticando assaltos quando foram contidos pela população</h4>
															<p class="atualizacao">há 1 dia</p>
														</a>
													</div>
												</div>
																	</div>
							</div>
						</div>
					</div>
				</div>
				
				<div class="col-extra">
	<div class="seccao sidebar">

		
		<div class="noticia municipios">
			<a target="blank" href="https://www.pi.gov.br/coronavirus/">
				<img src="https://dia.portalodia.com/media/uploads/publicidades/retangulonoticia/campanha-corona-covid.gif">
			</a>
		</div>
		
		<hr>
		
		<div class="noticia municipios">
			<div id="nbtdt"></div>
		</div>
		
		<hr>

				
		
		
		
		
		
				<div class="noticia municipios">
			<div class="wrap">
				<a title='COVID-19: Em alerta, HGV tem funcionários positivados e reduz acompanhantes' href="/noticias/piaui/covid-19-em-alerta,-hgv-tem-funcionarios-positivados-e-reduz-acompanhantes-392925.html">
					<figure class="imagem">
						<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/06/covid-19-em-alerta,-hgv-tem-funcionarios-positivados-e-reduz-acompanhantes16552262362.jpg&w=300&h=150" alt="COVID-19: Em alerta, HGV tem funcionários positivados e reduz acompanhantes">
					</figure>
					<p class="chapeu"></p>
					<h3 class="titulo tamanho-6">COVID-19: Em alerta, HGV tem funcionários positivados e reduz acompanhantes</h3>
				</a>
			</div>
		</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Justiça concede liberdade provisória a acusados de matar jovem no bairro Pio XII' href='/noticias/policia/justica-concede-liberdade-provisoria-a-acusados-de-matar-jovem-no-bairro-pio-xii-392920.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/06/justica-concede-liberdade-provisoria-a-acusados-de-matar-jovem-no-bairro-pio-xii16552121884.jpg&w=100&h=85" alt="Justiça concede liberdade provisória a acusados de matar jovem no bairro Pio XII">
							</figure>
							<p class="chapeu">prisão revogada</p>
							<h3 class="titulo tamanho-7">Justiça concede liberdade provisória a acusados de matar jovem no bairro Pio XII</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title=''Foi para intimidar', diz ex-advogado de prefeito morto, após sofrer atentado' href='/noticias/policia/foi-para-intimidar,-diz-ex-advogado-de-prefeito-morto-em-madeiro,-apos-sofrer-atentado-392923.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/06/foi-para-intimidar,-diz-ex-advogado-de-prefeito-morto-em-madeiro,-apos-sofrer-atentado16552232065.jpg&w=100&h=85" alt="'Foi para intimidar', diz ex-advogado de prefeito morto, após sofrer atentado">
							</figure>
							<p class="chapeu">madeiro</p>
							<h3 class="titulo tamanho-7">'Foi para intimidar', diz ex-advogado de prefeito morto, após sofrer atentado</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Piauí: comitê recomenda volta do uso obrigatório de máscara em ambientes fechados' href='/noticias/piaui/covid-comite-recomenda-volta-do-uso-obrigatorio-de-mascara-em-escolas-e-universidades-392916.html'>
							<figure class="imagem float-left">
								<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/destaques/2022/06/piaui-comite-recomenda-volta-do-uso-obrigatorio-de-mascara-em-ambientes-fechados16552149946.jpg&w=100&h=85" alt="Piauí: comitê recomenda volta do uso obrigatório de máscara em ambientes fechados">
							</figure>
							<p class="chapeu">PANDEMIA</p>
							<h3 class="titulo tamanho-7">Piauí: comitê recomenda volta do uso obrigatório de máscara em ambientes fechados</h3>
						</a>
					</div>
				</div>
			</div>
	
		<hr>
	<div class="noticia municipios">
		<div class="wrap">
			<h2 style='margin-left:10px;'>TV O Dia</h2>
			<a title='Alerta Regional MA-PI 13 06 2022' href='/tvodia/alerta-regional/alerta-regional-ma-pi-13-06-2022-23202.html'>
				<center>
					<figure class="imagem">
						<img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2022/06/alerta-regional-ma-pi-13-06-2022.jpg&w=300&h=250&a=t" alt="TV O Dia - Alerta Regional MA-PI 13 06 2022">
					</figure>
				<h3 class="titulo tamanho-6">Alerta Regional MA-PI 13 06 2022</h3>
				</center>
			</a>
		</div>
	</div>
	<hr>

		<hr>
				<div class="noticia municipios">
				<div class="wrap">
					<a title='Jornal O Dia' href='/jornal'>
						<figure class="imagem">
							<img src="https://dia.portalodia.com/timthumb.php?src=http://portalodia.com/media/uploads/jornal/capa-jornal-2022-06-1339.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Cntra a covid  Piauí pode voltar a exigir o uso  de máscara">
						</figure>
						<h3 class="titulo tamanho-6">Cntra a covid  Piauí pode voltar a exigir o uso  de máscara</h3>
					</a>
				</div>
			</div>
			<hr>
	
	<div class="slider ads leaderboard">
		<div class="fb-page" data-href="https://www.facebook.com/portalodiapi" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodiapi"><a href="https://www.facebook.com/portalodiapi">Portal O Dia</a></blockquote></div></div>
	</div>
</div>
			</div>
		</div>
	</div>
</main>

			<footer class="footer grid-12-940" role="contentinfo">
				<!-- %odia > main .divider -->
				<hr class="grid-4-1180 divider">
				<!-- %odia > footer .copyright -->
				<div class="copyright" style="padding: 30px 0 60px 0;">
					<div class="container clearfix">
						<div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div>
						<div class="float-right">
							<a href="https://portalodia.com/jornal" title="jornal o dia">jornal o dia</a>
							 / <a href="https://bit.ly/tv-odia" title="tv o dia">tv o dia</a>
							 / <a href="https://bit.ly/fmodiapi" title="o dia fm">o dia fm</a>
							 / <a href="/privacidade" title="política de privacidade">política de privacidade</a>
							 / <a href="/expediente" title="expediente portal o dia">expediente</a> /
							<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a>
						</div>
					</div>
				</div>
			</footer>
		</div>

						<style type="text/css">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</style>
				<!-- <div class='bubble' style="background: #295bad; padding: 15px; color: white; font-size: 40px; z-index: 9999; transform: rotate(270deg);">
					<img src="https://cdn2.iconfinder.com/data/icons/newsfire/PNG/Newsfire_32x32.png" style="position: relative; top: -5px;">
					<span style="font-size: 18px; position: relative;top: -8px;">ASSINE o <b>Jornal O Dia</b></span>
				</div>

				<div id='ouvidoria' class='ouvidoria' style="display: none;">
		            <h4>
		                <center><strong>Assinatura digital ou impressa</strong></center>
		                <span style='float: right; cursor: pointer;margin-top: -15px;' id='fechar_ouvidoria'>✕</span>
		            </h4>

		            <img src="https://dia.portalodia.com/media/editor/11516280586.jpg" style="width: 70%; display: block; margin: 0 auto;">
		            <p style="padding: 0px 40px;"> 
		            	Informação em qualquer lugar e qualquer hora com facilidade pelo seu smartphone, computador ou tablet. 
		            </p>
		            <center style="margin-bottom: 20px;">
		            	<a style="border-color: #1f4584; color: #fff; background-color: #295bad; font-weight: bold; padding: 20px 30px; target="blank" class="btn btn-lg btn-success" href="https://assine.portalodia.com">CLIQUE E ASSINE ⟫</a>
		            </center>
		        </div> -->

		        <div class='bubble hint-right-middle hint-fade' style="background: #4dc247; border-radius: 50%; font-size: 50px; padding: 5px 5px 5px 25px; color: white; z-index: 9999;top: 90%; left: 10px;" data-hint="Participe do Grupo de Notícias no WhatsApp!">
                    <a target="_blank" title="Grupo WhatsApp Portal O Dia" href="https://chat.whatsapp.com/F294paih0RX09IpLJdENdc" style="color: white;">
                    	<i class="fa fa-whatsapp" style="position: relative;left: -8px;" aria-hidden="true"></i>
                    </a>
                </div>
		
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script>

		
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<script type="text/javascript">
			$(function() {
		        setTimeout(function(){
		            $('.lazyload').each(function(){
		              	var src   = $(this).attr('data-src');
		              	var local = $(this);
		              	local.attr('src', src);
		            });
		        }, 2000);
		    });

			$('.bubble').on('click', function() {
                $('#ouvidoria').show();
            });

			// window.addEventListener('load', function() {
			//     $(".tem_super_banner").hide();
			// })

   //          $(function() {
		 //        setTimeout(function(){
		 //            $(".tem_super_banner").show();
		 //        }, 5000);
		 //    });

		 //    $(window).scroll(function() {
		 //    	console.log($(window).scrollTop());
		 //        if($(window).scrollTop() >= 50) {
		 //        	$(".tem_super_banner").show();
		 //        }
		 //    });

            $('#fechar_ouvidoria').on('click', function() {
                $('#ouvidoria').hide();
            });

			$('#votar_enquete').on('click', function(event) {
				event.preventDefault();
				var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),
					id_enquete 			  = $('#id_enquete', '#form_enquete').val(),
					botao_votar 		  = $(this);

				if (!alternativa_escolhida) {
					alert('Por favor, selecione uma opção da enquete antes de votar.');
					return;
				}

				botao_votar.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/votar',
					type     : 'POST',
					data     : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },
					dataType : 'html'
				});
				 
				request.done(function( msg ) {
				  	alert(msg);
				  	$('.botao-ver-resultado').trigger('click').remove();
				  	$('#votar_enquete').remove();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});

			$('.botao-ver-resultado').on('click', function(event) {
				event.preventDefault();
				var id_enquete 	    = $('#id_enquete', '#form_enquete').val(),
					div_resultado   = $('#resultado_enquete'),
					botao_resultado = $(this);

				botao_resultado.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/resultadoenquete',
					type     : 'POST',
					data     : { id : id_enquete },
					dataType : 'html'
				});
				 
				request.done(function( result ) {
				  	div_resultado.html('').append(result);
				  	$('#alternativas_enquete').hide();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});
			
					</script>

		<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-24258191-1']);
			  _gaq.push(['_setDomainName', 'none']);
			  _gaq.push(['_setAllowLinker', true]);
			  _gaq.push(['_trackPageview']);

			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
		</script>
		

		<script type="text/javascript">
			// site.atualizaseinativo();
			// site.lazyload();

			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

			window.___gcfg = {lang: 'pt-BR'};
			(function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>

						<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
				    if (!document.getElementById(i)){
				      e.async = 1;
				      e.src = u;
				      e.id = i;
				      f.parentNode.insertBefore(e, f);
				    }
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/portalodia-network/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
				    {window.performance.mark('tbl_ic');}
				</script>

				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({flush: true});
				</script>
				
		<script>
            if(!window.localStorage.getItem('cookie')){ 
                var cookieBox = document.createElement('div'); 
                
                cookieBox.innerHTML = `<button style="float: left;margin-right: 20px;" class="btn btn-primary">CONCORDO</button> Nós utilizamos cookies e outras tecnologias similares para melhorar a sua experiência, de acordo com a nossa <a target="_blank" href="https://portalodia.com/privacidade"><strong>Política de Privacidade</strong></a> e, ao continuar navegando, você concorda com estas condições. <a href="https://portalodia.com/privacidade"><strong>Saiba mais</strong></a>.`;

                cookieBox.setAttribute('style',"position: fixed;bottom: 0;background: #f4f4f4;padding: 20px 30px 20px 100px;font-weight: bold;cursor: pointer;z-index: 2;width: 100%;"); 
                
                document.body.appendChild(cookieBox); 
                
                cookieBox.addEventListener('click', function(){ 
                    window.localStorage.setItem('cookie','true'); 
                    this.remove(); 
                }); 
            } 
        </script>

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5068978076901642" crossorigin="anonymous"></script>
	</body>
</html>
		<div class="float-related-posts noticia municipios">
			<div class="wrap">
				<a id="fechar_banner_noticia_relacionada" style="float: right; padding: 1px 4px 0px 0px; color: #4c4d4f;" href="javascript:void(0)">
			        ✕
			    </a>
			    <a title="Bandidos invadem HTI, fazem arrastão e levam mais de R$3 mil" href="/noticias/policia/bandidos-invadem-hti,-fazem-arrastao-e-levam-mais-de-3-mil-392879.html">
			        <figure class="imagem float-left">
			        				        	<img src="https://dia.portalodia.com/timthumb.php?src=https://portalodia.com/media/uploads/materias/2022/06/bandidos-invadem-hti,-fazem-arrastao-e-levam-mais-de-3-mil1654973847.jpg&amp;w=130&amp;h=110" alt="Bandidos invadem HTI, fazem arrastão e levam mais de R$3 mil">
			        </figure>
			        <p class="chapeu">Veja também</p>
			        <h3 class="titulo tamanho-7">Bandidos invadem HTI, fazem arrastão e levam mais de R$3 mil</h3>
			    </a>
			</div>
		</div>

<script type="text/javascript">
	$("#fechar_banner_noticia_relacionada").on('click', function(event) {
		$(".float-related-posts").hide();
	});

	$('.noticia-conteudo').bind("cut copy paste",function(e) {
	    // e.preventDefault();

	    alert(`A republicação é gratuita desde que citada a fonte.`);
	});
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a7ca14e393959a4"></script>

